Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Đặc điểm kỹ thuật phần cứng | |
| Cổng đồng | 28 10/ 100/1000Base-T Cổng RJ-45 Auto-MDI/MDI-X |
| Khe cắm SFP/mini-GBIC | 4 giao diện SFP, được chia sẻ với Cổng-25 đến Cổng-28 |
| Sơ đồ xử lý chuyển mạch | lưu trữ và chuyển tiếp |
| Chuyển vải | 56Gbp
/ không chặn |
| Thông lượng @ 64Kbyte | 41,67Mpps |
| Bảng địa chỉ MAC | 16K mục nhập |
| Chia sẻ bộ đệm dữ liệu | 448K byte |
| Kiểm soát lưu lượng | Khung tạm dừng IEEE 802.3x cho áp suất ngược Full-Duplex cho Half-Duplex |
| Khung Jumbo | 9216 byte |
| DẪN ĐẾN | Nguồn, SYS, LNK/ACT, 1000, Liên kết SFP |
| Kích thước (Rộng x Sâu x Cao) | 440 x 200 x 44,5 mm, chiều cao 1U |
| Cân nặng | 2,7kg |
| Sự tiêu thụ năng lượng | tối đa. 12 Watt / 40,92 BTU |
| Yêu cầu năng lượng | Điện áp xoay chiều 100~240V, 50/60Hz |
| Bảo vệ ESD | 6KV một chiều |
| Chức năng lớp 2 | |
| Giao diện quản lý cơ bản | Bảng điều khiển, Telnet, Trình duyệt web, SNMPv1, v2c |
| Giao diện quản lý bảo mật | SSH, SSL |
| Cấu hình cổng | Tắt/bật cổng Tự động đàm phán 10/100/1000Mbps lựa chọn chế độ song công hoàn toàn và bán song công Tắt/bật Kiểm soát luồng Cổng Mô tả |
| Trạng thái cổng | Hiển thị chế độ song công tốc độ của mỗi cổng, trạng thái liên kết, trạng thái Kiểm soát luồng, trạng thái Đàm phán tự động, trạng thái trung kế. |
| VLAN | 802.1Q Dựa trên VLAN được gắn thẻ Q-in-Q Lên đến 256 nhóm VLAN, trong số 4094 VLAN ID |
| Liên kết tập hợp | IEEE 802.3ad LACP / Static Trunk Hỗ trợ 8 nhóm Hỗ trợ 8 cổng trunk |
| QoS | Hàng đợi ưu tiên 8 cấp để chuyển đổi dựa trên Phân loại lưu lượng, Ưu tiên nghiêm ngặt và Ưu tiên WRR – 802.1p - IP DSCP fiel d |
| IGMP Snooping | IGMP (v1/v2/v3) Snooping, tối đa 255 Nhóm phát đa hướng Hỗ trợ chế độ Truy vấn IGMP |
| truy cập đồng
danh sách troll |
ACL dựa trên IP / ACL dựa trên MAC Lên đến 256 mục nhập |
| SNMP MIB | Cầu RFC 1213 MIB-II IF-MIB RFC 1493 MIB RFC643 Ethernet Giao diện MIB RFC 2863 MIB RFC 2665 MIB giống Ether RFC 2819 RMON MIB (Nhóm 1) RFC 2737 Thực thể MIB RFC 3411 SNMP-MIB |
| tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Hạng A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10Base-T IEEE 802.3u 100Base-TX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T Kiểm soát luồng IEEE 802.3x Thân cổng IEEE 802.3ad với LACP Giao thức cây khung IEEE 802.1D IEEE 802.1w Giao thức cây khung nhanh IEEE 802.1 s Giao thức cây đa khung IEEE 802.1p Lớp dịch vụ IEEE 802.1Q VLAN Gắn thẻ Xác thực cổng IEEE 802.1x Kiểm soát mạng |
| Môi trường | |
| Điều hành | Nhiệt độ:0 ~ 50 độ C Độ ẩm tương đối:20 ~ 95% (không ngưng tụ) |
| Kho | Nhiệt độ:-10 ~ 70 độ C Độ ẩm tương đối:20 ~ 95% (không ngưng tụ) |
Mô tả sản phẩm
Switch chia mạng PLANET WGSW-28040 24-port + 4-port Gigabit TP/SFP
Tập đoàn PLANET giới thiệu dòng sản phẩm Switch Gigabit mới với tính năng quản lý PoE giá cả phải chăng Switch PLANET WGSW-28040 là thiết bị khá hoàn hảo được thiết kế cho các doanh nghiệp vừa và nhỏ (SMB) hoặc cho các hộ gia đình (SOHO)
[caption id="attachment_34302" align="aligncenter" width="800"]
Switch PLANET 24-port + 4-port Gigabit 28040[/caption]
Switch WGSW-28040 Series gồm có 28 cổng Gigabit trong đó 24 cổng đầu tiên hỗ trợ 802.3af Power over Ethernet và 4 cổng mở rộng Gigabit giao thức uplink combo TP/SFP để kết nối switch PoE tới mạng trung tâm. Bên cạnh tính năng quản lý trên nền IPv4 /IPv6 và tính năng chuyển mạch Lớp 2 / Lớp 4
Switch PLANET WGSW-28040 Series còn áp dụng công nghệ Green để mang lại môi trường mạng làm việc trong văn phòng đáng tin cậy, tốc độ cao, tiết kiệm điện và đặc biệt yên tĩnh. WGSW-28040 khá thích hợp trong việc triển khai hệ thống mạng thế hệ tiếp theo với chi phí thấp nhất có thể. Có thể nói đây là phương án đầu tư tốt nhất cho việc mở rộng và nâng cấp cơ sở hạ tầng mạng doanh nghiệp.
[caption id="attachment_11454" align="aligncenter" width="491"]
Switch PLANET 24-port + 4-port Gigabit TP/SFP WGSW-28040[/caption]
Xem thêm Catalog sản phẩm: Catalog PLANET WGSW-28040
Viễn Thông Xanh chuyên phân phối chính hãng các loại switch chia mạng của PALNET. Nếu quý khách có nhu cầu mua hay báo giá sản phẩm Switch chia mạng PLANET WGSW-28040 hãy liên hệ với chúng tôi để có mức giá hấp dẫn cùng chế độ chăm sóc khách hàng tốt nhất.
>> Ngoài ra còn rất nhiều sản phẩm Switch chia mạng PLANET mà bạn không thể bỏ qua tại đây:Xem thêm: Switch chia mạng PLANET FNSW-2400PS 24-port 10/100Mbps PoE
Đánh giá & bình luận
Switch chia mạng PLANET WGSW-28040 24-port + 4-port Gigabit TP/SFP
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
