Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 24 cổng 10/100BASE-TX RJ45 Tự động MDI/MDI-X |
| Cổng cấp nguồn PoE | 24 cổng cấp nguồn PoE+ 802.3af/802.3at |
| Cổng đồng Gigabit | 2 cổng RJ45 tự động MDI/MDI-X 10/100/1000BASE-T |
| Khe cắm SFP/mini-GBIC | 2 giao diện 1000BASE-X SFP, được chia sẻ với Port-25 đến Port-26 |
| Bảng điều khiển | 1 cổng nối tiếp RS232-to-RJ45 (115200, N, 8, 1) |
| Nút reset | < 5 giây: Khởi động lại hệ thống > 5 giây: Mặc định của nhà sản xuất |
| Đèn báo LED | Hệ thống: Nguồn (Màu xanh lá cây) SYS (Màu xanh lá cây) Giao diện RJ45 10/100TX (Cổng 1 đến Cổng 24): LNK/ACT (Màu xanh lá cây), PoE-in-Use (Màu hổ phách) Giao diện RJ45 / SFP 10/100/1000BASE-T (Cổng 25 đến Cổng 26): LNK/ACT 10/100 (Màu cam), 1000 (Màu xanh lá cây) |
| Quạt tản nhiệt | 2 |
| Yêu cầu về nguồn điện | 100~240V AC, 50/60Hz, 6,5A (tối đa) |
| Tiêu thụ điện năng/Tản nhiệt | Tối đa 413 watt/1409BTU |
| Kích thước (Rộng x Sâu x Cao) | 440 x 208 x 44 mm, chiều cao 1U |
| Cân nặng | 2787g |
| Chất liệu | Kim loại |
| Chuyển đổi | |
| Kiến trúc chuyển đổi | Lưu trữ và chuyển tiếp |
| Chuyển vải | 8,8Gbps/không chặn |
| Chuyển đổi thông lượng @ 64byte | 6,55Mpps @64byte |
| Bảng địa chỉ MAC | 16K mục nhập |
| Bộ đệm dữ liệu chia sẻ | 4Mbit |
| Kiểm soát lưu lượng | Khung tạm dừng IEEE 802.3x cho chế độ song công hoàn toàn Áp suất ngược cho chế độ bán song công |
| Khung Jumbo | 16K byte |
| Cấp nguồn qua Ethernet | |
| Tiêu chuẩn PoE | IEEE 802.3af Cấp nguồn qua Ethernet/PSE IEEE 802.3at Cấp nguồn qua Ethernet Plus/PSE |
| Loại nguồn PoE | Khoảng giữa |
| Phân công chân cắm nguồn | 4/5 (+), 7/8 (-) |
| Đầu ra nguồn PoE | Mỗi cổng 53 DC, 300mA. Tối đa 15,4 watt (IEEE 802.3af) Mỗi cổng 53 DC, 600mA. Tối đa 30 watt (IEEE 802.3at) |
| Ngân sách điện PoE | 370 watt |
| Số lượng PD, 7 watt | 24 |
| Số lượng PD, 15,4 watt | 24 |
| Số lượng PD, 30 watt | 12 |
| Chức năng của lớp 2 | |
| Phản chiếu cổng | TX/RX/cả hai Màn hình nhiều-đến-1 |
| Mạng LAN ảo | VLAN dựa trên cổng, tối đa 26 nhóm VLAN VLAN được gắn thẻ IEEE 802.1Q – Tối đa 256 nhóm VLAN, trong số 4094 ID VLAN Giao thức Hỗ trợ cầu nối nhà cung cấp VLAN (VLAN Q-in-Q) (IEEE 802.1ad) GVRP Voice VLAN |
| Liên kết tập hợp | IEEE 802.3ad LACP hỗ trợ một nhóm trunk 2 cổng; trunk tĩnh hỗ trợ một nhóm trunk 2 cổng |
| Giao thức cây mở rộng | Giao thức cây kéo dài IEEE 802.1D (STP) Giao thức cây kéo dài nhanh IEEE 802.1w (RSTP) Giao thức cây kéo dài nhiều IEEE 802.1s (MSTP) Lọc BPDU STP, BPDU Guard |
| IGMP Snooping | Theo dõi IPv4 IGMP v1/v2 và v3 |
| MLD rình mò | Theo dõi IPv6 MLD v1, v2 |
| Chất lượng dịch vụ | Kiểm soát băng thông giới hạn tốc độ vào/ra trên mỗi cổng Hỗ trợ kiểm soát bão Phát sóng/Đa hướng/DLF (Lỗi tìm kiếm đích)/ARP/ICMP Phân loại lưu lượng – IEEE 802.1p Qos/CoS – Thứ tự ưu tiên TCP/UDP/DSCP/IP của các gói IPv4/IPv6 Chính sách CoS ưu tiên nghiêm ngặt và Vòng quay có trọng số (WRR) |
| Chức năng bảo mật | |
| Danh sách điều khiển truy cập | IPv4/IPv6 ACL dựa trên IP ACL dựa trên MAC |
| Bảo mật MAC | Liên kết địa chỉ Port-MAC-IP Thiết lập cổng Port-MAC-IP Thiết lập mục nhập Port-MAC-IP Liên kết địa chỉ MAC MAC tĩnh |
| Chức năng quản lí | |
| Cấu hình hệ thông | Giao diện dòng lệnh Console và Telnet Trình duyệt web SNMP v1, v2c |
| Giao diện quản lý an toàn | SNMP v3, SSH, SSL |
| Quản lý hệ thống Quản lý ngăn xếp kép IPv4 và IPv6 | BOOTP và DHCP để gán địa chỉ IP Bảo trì hệ thống – Nâng cấp chương trình cơ sở qua HTTP – Tải lên/tải xuống cấu hình qua giao diện web – Nút đặt lại dựa trên phần cứng để đặt lại hệ thống về mặc định gốc SNTP Giao thức thời gian mạng Giao thức khám phá lớp liên kết (LLDP) Tiện ích khám phá thông minh PLANET |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | EEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x kiểm soát luồng và áp suất ngược IEEE 802.3ad cổng trunk với LACP IEEE 802.1D Giao thức cây mở rộng IEEE 802.1w Giao thức cây mở rộng nhanh IEEE 802.1s Giao thức cây mở rộng nhiều IEEE 802.1p Lớp dịch vụ IEEE 802.1Q Đánh dấu VLAN IEEE 802.1ab LLDP IEEE 802.3af Cấp nguồn qua Ethernet IEEE 802.3at Cấp nguồn qua Ethernet Plus RFC 2068 HTTP RFC 1112 Phiên bản IGMP 1 RFC 2236 Phiên bản IGMP 2 RFC 3376 Phiên bản IGMP 3 RFC 2710 Phiên bản MLD 1 RFC 3810 MLD phiên bản 2 |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 10 ~ 90% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -10 ~ 70 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
Mô tả sản phẩm
FGSW-2624HPS4 với cổng kết nối đa dạng
- 24 cổng 10/100BASE-TX RJ45: Tự động MDI/MDI-X, dễ dàng kết nối thiết bị mạng.
- 24 cổng PoE+ 802.3af/802.3at: Cung cấp điện năng và dữ liệu đồng thời cho các thiết bị như camera IP, điện thoại VoIP.
- 2 cổng Gigabit RJ45: Tự động MDI/MDI-X 10/100/1000BASE-T, tăng cường băng thông cho mạng.
- 2 khe cắm SFP/mini-GBIC: Hỗ trợ 1000BASE-X, chia sẻ với cổng 25 và 26, mở rộng khả năng kết nối quang.
FGSW-2624HPS4 với khả năng chuyển đổi linh hoạt
- Kiến trúc chuyển đổi: Lưu trữ và chuyển tiếp, đảm bảo truyền tải dữ liệu hiệu quả.
- Chuyển vải: 8,8Gbps, không chặn.
- Thông lượng: 6,55Mpps @ 64 byte.
- Bảng địa chỉ MAC: 16K mục nhập.
- Bộ đệm dữ liệu chia sẻ: 4Mbit.
- Khung Jumbo: Hỗ trợ khung Jumbo lên đến 16K byte.
Chức năng 2 lớp của FGSW-2624HPS4
- Phản chiếu cổng: Hỗ trợ TX/RX/cả hai, giúp giám sát và phân tích lưu lượng.
- Mạng LAN ảo (VLAN): Hỗ trợ VLAN dựa trên cổng, VLAN được gắn thẻ IEEE 802.1Q, tối đa 256 nhóm VLAN.
- Liên kết tập hợp: Hỗ trợ IEEE 802.3ad LACP với 1 nhóm trunk 2 cổng.
- Giao thức cây mở rộng: STP (IEEE 802.1D), RSTP (IEEE 802.1w), MSTP (IEEE 802.1s), và BPDU Guard.
Quản lý và bảo mật cao với FGSW-2624HPS4
- Danh sách điều khiển truy cập (ACL): Hỗ trợ IPv4/IPv6 ACL dựa trên IP và MAC.
- Bảo mật MAC: Liên kết địa chỉ Port-MAC-IP, thiết lập mục nhập MAC tĩnh.
- Giao diện quản lý: Console, Telnet, web, SNMP v1/v2c/v3, SSH, SSL.
- Quản lý hệ thống: Hỗ trợ quản lý ngăn xếp kép IPv4 và IPv6, nâng cấp firmware qua HTTP, tải lên/tải xuống cấu hình qua web.
Đánh giá & bình luận
Switch Planet FGSW-2624HPS4 24 cổng 10/100TX 802.3at PoE
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
