Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 16 cổng đồng RJ45 10/100/1000BASE-T |
| Cổng cấp nguồn PoE | 16 cổng với chức năng injector PoE+ 802.3af/802.3at |
| Khe cắm SFP | Giao diện 2 x 100/1000BASE-X SFP |
| Bộ nhớ flash | 16Mbyte |
| Nút reset | < 10 giây: Khởi động lại hệ thống > 10 giây: Mặc định của nhà sản xuất |
| Bảo vệ ESD | Tiếp điểm ±6KV, Không khí ±8KV |
| Bảo vệ chống sét lan truyền | Chế độ vi sai ±2KV, Chế độ chung ±4KV |
| Kích thước (Rộng x Sâu x Cao) | 440 x 207 x 44mm |
| Cân nặng | 2343g |
| Năng lượng tiêu thụ | 7,1 watt / 24,2 BTU (Hệ thống) 283 watt / 965 BTU (Hệ thống + PoE) |
| Yêu cầu về nguồn điện | Điện áp xoay chiều 100~240V, 50/60Hz |
| Cái quạt | 2 |
| Đèn báo | Hệ thống: PWR ( Xanh lá cây ) Sử dụng PoE 80% ( Xanh lá cây ) Cổng: LNK/ACT ( Xanh lá cây ) PoE-in-Use ( Màu hổ phách ) |
| Thông số kỹ thuật chuyển mạch | |
| Kiến trúc chuyển đổi | Lưu trữ và chuyển tiếp |
| Chuyển vải | 36Gbps/không chặn |
| Chuyển đổi thông lượng | 26,78Mpps |
| Bảng Địa Chỉ | Bảng địa chỉ MAC 8K với chức năng tự động học, tự động lão hóa |
| Bộ đệm dữ liệu chia sẻ | 4,1MB |
| Khung Jumbo | 10KByte |
| Kiểm soát lưu lượng | Áp suất ngược cho bán song công IEEE 802.3x khung tạm dừng cho toàn song công |
| Thông số kỹ thuật Power over Ethernet | |
| Tiêu chuẩn PoE | IEEE 802.3at PoE+ PSE |
| Loại nguồn PoE | nhịp cuối |
| Đầu ra nguồn PoE | 32W (tối đa) |
| Phân công chân cắm nguồn | 1/2(+), 3/6(-) |
| Ngân sách điện PoE | 240 watt (tối đa) |
| Chức năng của lớp 2 | |
| Cấu hình cổng | Tiết kiệm năng lượng xanh EEE Tắt/bật Cổng Tắt/bật/khởi động lại Kiểm soát luồng Tắt/bật Kiểm soát băng thông trên mỗi cổng Bảo vệ vòng lặp cổng |
| Trạng thái cổng | Hiển thị chế độ song công tốc độ của từng cổng, Hiển thị trạng thái liên kết Hiển thị trạng thái kiểm soát luồng Hiển thị trạng thái đàm phán tự động Hiển thị trạng thái tiết kiệm năng lượng xanh |
| Phản chiếu cổng | Vào / Ra / Tất cả Màn hình Nhiều-đến-1 |
| Mạng LAN ảo | VLAN được gắn thẻ 802.1Q, tối đa 16 nhóm VLAN |
| Kiểm soát băng thông | TX/RX/Cả hai |
| Liên kết tập hợp | trunk tĩnh Hỗ trợ 8 nhóm với 8 cổng cho mỗi nhóm trunk |
| Chất lượng dịch vụ | 8 hàng đợi ưu tiên trên tất cả các cổng chuyển mạch Hỗ trợ các chính sách CoS ưu tiên nghiêm ngặt và Weighted Round Robin (WRR) Phân loại lưu lượng: IEEE 802.1p CoS/ToS IPv4 DSCP WRR dựa trên cổng |
| Đa hướng | IPv4 IGMP v1/v2 snooping Lên đến 256 |
| Chức năng bảo mật | |
| Bảo vệ | Cô lập cổng DHCP Snooping |
| Chức năng quản lý chuyển mạch | |
| Cấu hình hệ thông | Telnet, Trình duyệt web |
| Sự quản lý | Xác thực cho tên người dùng và mật khẩu Telnet IPv4 Chẩn đoán cáp Telnet Địa chỉ IP hoặc tên miền Kiểm tra Ping NTP (Giao thức thời gian mạng) Tiện ích khám phá thông minh PLANET PLANET NMS PLANET NMSViewerPro |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit 1000BASE-SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x kiểm soát luồng và áp suất ngược IEEE 802.1p Lớp dịch vụ IEEE 802.1Q gắn thẻ VLAN IEEE 802.3af Cấp nguồn qua Ethernet IEEE 802.3at Cấp nguồn qua Ethernet PLUS RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -10 ~ 70 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ)a |
Mô tả sản phẩm
Giới thiệu chi tiết Switch Planet GS-2210-16P2S 16 cổng 10/100/1000T PoE
GS-2210-16P2S là loại Switch Smart Ethernet được trang bị 16 cổng RJ45 10/100/1000BASE-T, cho phép kết nối mạng tốc độ cao với các thiết bị khác một cách hiệu quả. Tất cả 16 cổng đồng này đều hỗ trợ chức năng injector PoE+ 802.3af/802.3at, cung cấp nguồn điện và dữ liệu qua cùng một cáp Ethernet, giúp tiết kiệm chi phí và không gian lắp đặt. Ngoài ra,GS-2210-16P2S còn có 2 khe cắm 100/1000BASE-X SFP, cho phép mở rộng kết nối mạng qua sợi quang.
GS-2210-16P2S có bộ nhớ flash 16MB giúp lưu trữ các cấu hình và firmware của thiết bị, đảm bảo khả năng cập nhật và bảo trì dễ dàng. Nút reset với hai chế độ: dưới 10 giây để khởi động lại hệ thống và trên 10 giây để khôi phục cài đặt mặc định của nhà sản xuất, giúp người dùng dễ dàng quản lý và khắc phục sự cố.
Đặc biệt, GS-2210-16P2S được bảo vệ chống tĩnh điện tiếp điểm ±6KV, không khí ±8KV và chống sét lan truyền ±2KV chế độ vi sai, ±4KV chế độ chung, đảm bảo độ bền và ổn định trong môi trường hoạt động.
GS-2210-16P2S sử dụng kiến trúc lưu trữ và chuyển tiếp, đảm bảo dữ liệu được chuyển tiếp một cách hiệu quả và đáng tin cậy. Với tổng băng thông chuyển mạch 36Gbps không chặn và khả năng chuyển đổi thông lượng 26,78Mpps, GS-2210-16P2S có khả năng xử lý dữ liệu mạnh mẽ, đáp ứng nhu cầu mạng tốc độ cao. Bảng địa chỉ MAC 8K với chức năng tự động học và tự động lão hóa giúp quản lý mạng linh hoạt. Bộ đệm dữ liệu chia sẻ 4,1MB và hỗ trợ khung jumbo lên đến 10KByte tối ưu hóa truyền tải dữ liệu lớn, đáp ứng nhu cầu của các ứng dụng đa dạng.
Xem thêm:
https://vienthongxanh.vn/san-pham/xgs-5240-24x2qr-switch-quan-ly-layer-2-24-port-10g-sfp-2-port-40g-qsfp/ Đánh giá & bình luận
Switch Planet GS-2210-16P2S 16 cổng 10/100/1000T PoE
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
