Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
THÔNG SỐ KỸ THUẬT PHẦN CỨNG
Cổng đồng
Cổng tự động MDI / MDI-X 48 x 10/100 / 1000BASE-T RJ45
Khe cắm SFP / mini-GBIC
4 Giao diện 10GBASE-SR / LR SFP + (XE1 đến XE4)
Tương thích với bộ thu phát 1000BASE-SX / LX / BX SFP
Chuyển đổi kiến trúc
Store-and-Forward
Chuyển vải
176Gbps / không chặn
Thông lượng chuyển đổi @ 64Bytes
130,95MppsBảng địa chỉ16 nghìn mục nhập
Bộ đệm dữ liệu được chia sẻ
1,5Mbyte
Kiểm soát lưu lượng
Khung tạm dừng IEEE 802.3x cho chế độ bán song công
Áp suất ngược cho chế độ bán song công
Khung Jumbo
13K byte
Nút reset
<5 giây: Khởi động lại hệ thống
> 5 giây: Mặc định ban đầu
Đèn LED
PWR, SYS, 10/100, 1000, 10G
Yêu cầu về nguồn điện
100 ~ 240V AC, 50 / 60Hz, tự động cảm biến
Kích thước (W x D x H)
440 x 270 x 44 mm, chiều cao 1U
Bảo vệ ESD
Liên hệ Xả khí 4KV DC
Xả khí 8KV DC
Bao vây
Kim loại
Cân nặng
3969g
Mức tiêu thụ / tản nhiệt
45 watt (tối đa) / 154 BTU
CHỨC NĂNG LỚP 2
Port Mirroring
TX / RX / cả hai
màn hình Nhiều-to-1
VLAN
802.1Q VLAN dựa trên gắn thẻ
Lên đến 4000 nhóm VLAN, trong số 4094 VLAN ID VLAN
IP dựa trên mạng con VLAN
dựa trên
giao thức MAC VLAN dựa trên giao thức VLAN
riêng tư VLAN
Liên kết tập hợp
IEEE 802.3ad LACP và trung kế tĩnh
Hỗ trợ 32 nhóm với 8 cổng cho mỗi nhóm trung kế
Giao thức Spanning Tree
IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
IGMP Snooping
IGMP snooping v1, v2, v3, lên đến 255 nhóm đa hướng
Hỗ trợ chế độ hàng đợi IGMPBảo vệDHCP snooping
Địa chỉ MAC tĩnh Liên kết
MAC Tự động ràng buộc MAC trên mỗi cổng Giới hạn mục nhập địa chỉ MAC
Truyền phát, đa hướng, kiểm soát bão unicast không xác định
CHỨC NĂNG QUẢN LÝ
Các giao diện quản lý cơ bản
Trình duyệt web, Telnet, bảng điều khiển
SNMP v1, v2c
Nâng cấp chương trình cơ sở bằng giao thức HTTP thông qua mạng Ethernet
Nhật ký hệ thống
SNMP MIB
Bẫy chung RFC 1213 MIB-II RFC 1215
TUÂN THỦ TIÊU CHUẨN
Tuân thủ quy định
FCC Phần 15 Loại A, CE, LVDTuân thủ tiêu chuẩnIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX / 100BASE-FX
IEEE 802.3z Gigabit SX / LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3ae 10 Gigabit Ethernet
IEEE 802.3x điều khiển luồng và áp suất ngược
IEEE 802.3ad cổng trung kế với LACP
IEEE 802.1 ab LLDP
IEEE 802.1D Giao thức cây kéo dài
IEEE 802.1w Giao thức cây kéo dài nhanh
IEEE 802.1s Giao thức cây nhiều khung
IEEE 802.1Q Gắn thẻ VLAN
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
MÔI TRƯỜNG
Điều hành
Nhiệt độ: 0 ~ 50 độ C
Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)
Lưu trữNhiệt độ: -20 ~ 70 độ C
Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ)
Mô tả sản phẩm
Switch PLANET chia mạng 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X
Trong sự phát triển của mạng gigabit và IoT. Planet giới thiệu ra thị trường dòng thiết bị mới switch thông minh cho giải pháp chuyển mạch gigabit Switch chia mạng PLANET GS-2240-48T4X, để đáp ứng nhu cầu doanh nghiệp, viễn thông và trường học cho việc triển khai hệ thống mạng. [caption id="attachment_11537" align="aligncenter" width="600"]
Switch PLANET 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X[/caption]
Switch GS-2240-48T4X là switch thông minh lớp 2, hỗ trợ 48 cổng 10/100/1000 Mbps và 4 khe cắm quang SFP+ 10G. Cho phép thiết bị tương thích với kết nối 1/10G an toàn và hiệu quả nhanh chóng cho các thiết bị vừa và nhỏ.
Switch chia mạng GS-2240-48T4X hỗ trợ các tính năng quản lý nâng cao như LACP, STP, SNMP, điều khiển băng thông, LLDP, DHCP, snooping, IGMP Snooping, và quản lý MAC lớp 2. hỗ trợ VLAN 802.1Q. Với tính năng gộp cổng (port aggregation) cho phép thiết lập cổng trunk tốc độ cao nhờ kết hợp nhiều cổng và hỗ trợ chế độ dự phòng.
[caption id="attachment_11539" align="aligncenter" width="600"]
Switch PLANET 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X[/caption]
Cho quản lý hiệu quả PLANET GS-2240-48T4X hỗ trợ giao diện cấu hình web, console, telnet, SNMP. Nhờ tích hợp giao diện web, dễ cấu hình, kiểm soát băng thông và cấu hình chính xác. Nhờ hỗ trợ SNMP, switch có thể quản lý thông qua phần mềm quản lý.
Switch PLANET GS-2240-48T4X hỗ trợ mạng doanh nghiệp đạt tốc độ 10Gbps hiệu suất chuyển mạch cao giá hợp lý so với các thiết bị switch chuyển mạch lớp 3 tốc độ 10 Gbps giá cao hơn.
Mô hình ứng dụng của Switch chia mạng PLANET GS-2240-48T4X.
Mô hình hoạt động mạng lưới với hệ thống dữ liệu lớn Big Data [caption id="attachment_11535" align="aligncenter" width="490"]
Switch PLANET 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X[/caption]
Mở rộng hệ thống mạng với kết nối 10G cho mạng làm việc doanh nghiệp
[caption id="attachment_11536" align="aligncenter" width="490"]
Switch PLANET 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X[/caption]
Xem thêm Catalog sản phẩm: Catalog PLANET 48-port + 4-port 10G SFP + Web Smart GS-2240-48T4X
Quý khách hàng có nhu cầu mua hay báo giá switch chia mạng, hay đặt hàng sản phẩm Switch chia mạng PLANET GS-2240-24T4X vui lòng liên hệ trực tiếp để được hỗ trợ. Viễn Thông Xanh là nhà phân phối nhiều năm uy tín cho thương hiệu PLANET tại thị trường Việt Nam đảm bảo sẽ làm hài lòng quý khách hàng.
>> Ngoài ra còn rất nhiều sản phẩm Switch chia mạng PLANET mà bạn không thể bỏ qua tại đây:Xem thêm: Switch chia mạng PLANET 48-port 100/1000Mbps GS-5220-44S4C
Đánh giá & bình luận
Switch PLANET GS-2240-48T4X 48-port + 4-port 10G SFP
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
