Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 24 cổng RJ45 10/100/1000BASE-T Auto-MDI/MDI-X |
| Khe cắm SFP/mini-GBIC | 4 x 100/1000BASE-X SFP giao diện với Port-25 đến Port-28. Hỗ trợ chế độ kép 100/1000Mbps và DDM |
| Bảng điều khiển | 1 x cổng nối tiếp RS-232-to-RJ45 (115200, 8, N, 1) |
| Nút reset | < 5 giây: Khởi động lại hệ thống > 5 giây: Mặc định của nhà sản xuất |
| Kích thước (Rộng x Sâu x Cao) | 441 x 207 x 44 mm, 19 inch, chiều cao 1U |
| Cân nặng | GS-4210-24T4S: 2,1kg GS-4210-24T4SR: 2,1kg |
| Bảo vệ ESD | Tiếp điểm xả 4KV DC Xả khí 8KV DC |
| Bao vây | Kim loại |
| Yêu cầu về nguồn điện | GS-4210-24T4S: AC 100~240V, 50/60Hz, tự động cảm biếnGS-4210-24T4SR: AC 100~240V, 50/60Hz, tự động cảm biến DC 36-72V |
| Tiêu thụ điện năng / Tản nhiệt | GS-4210-24T4S: 19,3 watt (tối đa)/65BTUGS-4210-24T4SR: AC: 19,3 watt (tối đa)/65BTU DC: 19,2 watt (tối đa)/65BTU |
| DẪN ĐẾN | Hệ thống : Nguồn ( Màu xanh lá cây ) 10/100/1000T Giao diện RJ45 (Cổng 1 đến Cổng 24): 1000 LNK/ACT ( Màu xanh lá cây ), 10/100 LNK/ACT ( Màu cam ) Giao diện SFP 100/1000Mbps (Cổng 25 đến Cổng 28): 1000 LNK/ACT ( Màu xanh lá cây ), 100 LNK/ACT ( Màu cam ) |
| Chuyển đổi | |
| Kiến trúc chuyển đổi | Lưu trữ và chuyển tiếp |
| Chuyển vải | 56Gbps/không chặn |
| Chuyển đổi thông lượng @ 64Byte | 41,67Mpps |
| Bảng Địa Chỉ | 8K mục nhập |
| Bộ đệm dữ liệu chia sẻ | 4,1 megabit |
| Kiểm soát lưu lượng | Khung tạm dừng IEEE 802.3x cho chế độ song công hoàn toàn Áp suất ngược cho chế độ bán song công |
| Khung Jumbo | 10K byte |
| Chức năng của lớp 2 | |
| Phản chiếu cổng | TX/RX/cả hai Màn hình nhiều-đến-1 Tối đa 4 phiên |
| Mạng LAN ảo | VLAN dựa trên thẻ 802.1Q Tối đa 256 nhóm VLAN, trong số 4094 ID VLAN Đường hầm Q-in-Q 802.1ad Giao thức VLAN thoại VLAN VLAN riêng tư (Cổng được bảo vệ) GVRP |
| Liên kết tập hợp | IEEE 802.3ad LACP/Static Trunk Hỗ trợ 8 nhóm trunk với 8 cổng cho mỗi trunk |
| Giao thức cây mở rộng | STP, Giao thức cây mở rộng IEEE 802.1D RSTP, Giao thức cây mở rộng nhanh IEEE 802.1w MSTP, Giao thức cây mở rộng nhiều IEEE 802.1s STP BPDU Guard, Lọc BPDU và Chuyển tiếp BPDU |
| IGMP Snooping | IGMP (v2/v3) Snooping IGMP Querier Tối đa 256 nhóm đa hướng |
| MLD rình mò | MLD (v1/v2) Snooping, tối đa 256 nhóm đa hướng |
| Chất lượng dịch vụ | 8 ID ánh xạ tới 8 hàng đợi ưu tiên cấp độ – Số cổng – Ưu tiên 802.1p – Thẻ VLAN 802.1Q – Trường DSCP trong gói IP Phân loại lưu lượng dựa trên, ưu tiên nghiêm ngặt và WRR |
| Nhẫn | Hỗ trợ ERPS và tuân thủ ITU-T G.8032 |
| Chức năng bảo mật | |
| Danh sách điều khiển truy cập | IPv4/IPv6 ACL dựa trên IP/ACL dựa trên MAC |
| An ninh cảng | IEEE 802.1X – Xác thực dựa trên cổng Máy khách RADIUS tích hợp để hợp tác với máy chủ RADIUS Xác thực truy cập người dùng RADIUS/TACACS+ |
| Bảo mật MAC | Liên kết cổng IP-MAC Bộ lọc MAC Địa chỉ MAC tĩnh |
| Bảo mật nâng cao | DHCP Snooping và DHCP Option82 STP BPDU guard, lọc BPDU và chuyển tiếp BPDU Ngăn chặn tấn công DoS Kiểm tra ARP Bảo vệ nguồn IP |
| Chức năng quản lí | |
| Giao diện quản lý cơ bản | RS232 đến RJ45 Console Trình duyệt web Telnet SNMP v1, v2c |
| Giao diện quản lý an toàn | SSHv2, TLS v1.2, SNMP v3 |
| Quản lý hệ thống | Nâng cấp chương trình cơ sở bằng giao thức HTTP/TFTP thông qua mạng Ethernet Giao thức LLDP SNTP PLANET Smart Discovery Utility PLANET NMS System/CloudViewer |
| Quản lý sự kiện | Nhật ký hệ thống Syslog từ xa/cục bộ |
| MIB SNMP | RFC 1213 MIB-II RFC 1215 Bẫy chung RFC 1493 MIB cầu RFC 2674 Mở rộng MIB cầu RFC 2737 MIB thực thể (Phiên bản 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 MIB nhóm giao diện RFC 3635 MIB giống Ethernet |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x kiểm soát luồng và áp suất ngược IEEE 802.3ad cổng trunk với LACP IEEE 802.1D Giao thức cây mở rộng IEEE 802.1w Giao thức cây mở rộng nhanh IEEE 802.1s Giao thức cây mở rộng nhiều IEEE 802.1p Lớp dịch vụ IEEE 802.1Q Đánh dấu VLAN IEEE 802.1x Xác thực cổng Kiểm soát mạng IEEE 802.1ab LLDP IEEE 802.3az Ethernet tiết kiệm năng lượng (EEE) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP phiên bản 1 RFC 2236 IGMP phiên bản 2 RFC 3376 IGMP phiên bản 3 RFC 2710 MLD phiên bản 1 RFC 3810 MLD phiên bản 2 ITU G.8032 ERPS Ring |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -20 ~ 70 độ C Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
Mô tả sản phẩm
Đặc điểm nổi bật của Switch Planet GS-4210-24T4S / GS-4210-24T4SR 24 cổng RJ45
PLANET GS-4210-24T4S và GS-4210-24T4SR là các bộ chuyển mạch Switch Gigabit lý tưởng, giúp tiết kiệm chi phí cho các hệ thống mạng cục bộ và được sử dụng rộng rãi trong mạng văn phòng SMB. Chúng cung cấp các chức năng quản lý và chuyển mạch gói dữ liệu L2/L4 thông minh với giao diện người dùng web thân thiện và hoạt động ổn định.
Nhờ tích hợp các tính năng quản lý IPv6/IPv4 và công nghệ xanh, hai thiết bị này không chỉ đảm bảo môi trường mạng văn phòng yên tĩnh, tiết kiệm năng lượng mà còn mang lại tốc độ cao và độ tin cậy.
GS-4210-24T4S và GS-4210-24T4SR được trang bị 24 cổng Gigabit Ethernet 10/100/1000BASE-T và 4 giao diện SFP 100/1000BASE-X bổ sung với hệ thống nguồn dự phòng AC hoặc AC+DC tích hợp. Đây là giải pháp chuyển mạch mạng Gigabit có thể gắn trên giá, giá cả phải chăng, an toàn và đáng tin cậy, lý tưởng cho các SMB triển khai mạng hoặc yêu cầu bảo mật dữ liệu và quản lý lưu lượng mạng nâng cao.
GS-4210-24T4S(R) hỗ trợ các giao thức SSHv2 và TLS, giúp bảo vệ hệ thống mạng tối ưu nhất. Ngoài ra, Switch GS-4210-24T4S / GS-4210-24T4SR còn được tích hợp các tính năng an ninh mạng như DHCP Snooping, IP Source Guard, Dynamic ARP Inspection Protection, kiểm soát truy cập mạng dựa trên cổng 802.1x, quản lý tài khoản người dùng RADIUS và TACACS+, xác thực SNMPv3, giúp giảm thiểu rủi ro an ninh và bảo vệ toàn diện.
GS-4210-24T4SR còn được trang bị hệ thống nguồn dự phòng AC 100240V và DC 3672V, cung cấp nguồn điện liên tục và đáng tin cậy, đáp ứng nhu cầu của các cơ sở công nghệ cao yêu cầu tính toàn vẹn nguồn điện cao nhất. Với bộ nguồn DC 36~72V, GS-4210-24T4SR có thể hoạt động như một thiết bị cấp viễn thông có thể được đặt trong phòng điện tử.
Xem thêm:
https://vienthongxanh.vn/san-pham/gs-4210-16t2s-switch-quan-ly-2-lop-16-port/ Đánh giá & bình luận
Switch Planet GS-4210-24T4S / GS-4210-24T4SR 24 cổng RJ45
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
