Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 20 x cổng RJ45 10/100/1000BASE-T tự động MDI/MDI-X |
| Cổng cấp nguồn PoE | 16 cổng với chức năng injector PoE++ 802.3at/af/802.3bt với cổng 1 đến cổng 16 |
| Cổng SFP/mini-GBIC | Giao diện SFP 4 x 100/1000BASE-X được chia sẻ với cổng 17 đến cổng 20 Hỗ trợ chế độ kép 100/1000Mbps và DDM |
| Bảng điều khiển | 1 x cổng nối tiếp RS-232-to-RJ45 (115200, 8, N, 1) |
| Nút reset | < 5 giây: Khởi động lại hệ thống > 5 giây: Mặc định của nhà sản xuất |
| Quạt | 3 x quạt thông minh |
| Kích thước (Rộng x Sâu x Cao) | 440 x 300 x 44,5 mm, chiều cao 1U |
| Cân nặng | 4,4kg |
| Chất liệu | Kim loại |
| Yêu cầu về nguồn điện | 100~240V AC, 50/60Hz, tự động cảm biến |
| Tiêu thụ điện năng/Tản nhiệt | 520 watt (tối đa)/1774BTU |
| Đèn báo | Hệ thống: PWR x1 ( Xanh lá cây ) SYS x1 ( Xanh lá cây ) Mỗi cổng PoE (Cổng 1 đến Cổng 16): 10/100/1000 LNK/ACT x1 (10/100: Amer .1000: Xanh lá cây ) IEEE 802.3af/at/bt PoE-in-use x1 (802.3af/at: Amer . 802.3bt: Xanh lá cây ) Mỗi cổng Gigabit TP (Cổng 17 đến Cổng 20): 10/100 LNK/ACT x1 ( Amer ) 1000 LNK/ACT x1 ( Xanh lá cây ) Mỗi cổng Gigabit SFP (Cổng 17 đến Cổng 20): 100 LNK/ACT x1 ( Amer ) 1000 LNK/ACT x1 ( Xanh lá cây ) Cảnh báo: PoE PWR x1 ( Đỏ ) FAN1 x1 ( Đỏ ) FAN2 x1 ( Đỏ ) FAN3 x1 ( Màu đỏ ) |
| Thông số kỹ thuật của Switch | |
| Kiến trúc chuyển đổi | Lưu trữ và chuyển tiếp |
| Chuyển vải | 40Gbps/không chặn |
| Chuyển đổi thông lượng @ 64Byte | 29,7Mpps |
| Bảng Địa Chỉ | 8K mục nhập |
| Bộ đệm dữ liệu chia sẻ | 4,1 megabit |
| Kiểm soát lưu lượng | Khung tạm dừng IEEE 802.3x cho chế độ song công hoàn toàn Áp suất ngược cho chế độ bán song công |
| Khung Jumbo | 10K byte |
| Cấp nguồn qua Ethernet | |
| Tiêu chuẩn PoE | IEEE 802.3bt PoE++ PSE Tương thích ngược với IEEE 802.3at/af PoE PSE |
| Loại nguồn PoE | 802.3BT Khoảng cuối Khoảng giữa |
| Đầu ra nguồn PoE | Mỗi cổng 54V DC chế độ 802.3bt, Cổng 1 đến 16: tối đa 95 watt Chế độ cuối nhịp: tối đa 36 watt Chế độ giữa nhịp: tối đa 36 watt |
| Phân công chân cắm nguồn | 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) Nhịp cuối: 1/2(-), 3/6(+) Nhịp giữa: 4/5(+), 7/8(-) |
| Ngân sách điện PoE | 400 watt (tối đa) |
| Số lượng PD Type-4 95W 802.3bt | 4 |
| Số lượng PD Type-3 60W 802.3bt | 6 |
| Số lượng PD 802.3at | 16 |
| Chức năng quản lý PoE | |
| Chế độ PoE nâng cao | Tiêu chuẩn/Di sản/Lực lượng |
| Phát hiện thiết bị PoE đang hoạt động | Đúng |
| Tái chế nguồn PoE | Có, lịch trình hàng ngày hoặc được xác định trước |
| Lịch trình PoE | 4 hồ sơ lịch trình |
| Chế độ mở rộng PoE | Có, tối đa lên đến 250 mét |
| Quản lý cổng PoE | Cổng Bật/Tắt/Lên lịch điều khiển chế độ PoE 802.3BT 802.3at End-span 802.3at Mid-span Ưu tiên cổng |
| Chức năng của lớp 2 | |
| Phản chiếu cổng | TX/RX/cả hai Màn hình nhiều-đến-1 Tối đa 4 phiên |
| Mạng LAN ảo | VLAN được gắn thẻ 802.1Q Tối đa 256 nhóm VLAN, trong số 4094 ID VLAN Đường hầm Q-in-Q 802.1ad Giao thức VLAN thoại VLAN VLAN riêng tư (Cổng được bảo vệ) GVRP |
| Liên kết tập hợp | IEEE 802.3ad LACP và giao thức cây kéo dài tĩnh IEEE 802.1D Giao thức cây kéo dài (STP) IEEE 802.1w Giao thức cây kéo dài nhanh (RSTP) IEEE 802.1s Giao thức cây kéo dài nhiều (MSTP) STP BPDU Guard, BPDU Filtering và BPDU Forwarding |
| IGMP Snooping | IPv4 IGMP (v2/v3) snooping IGMP querier Lên đến 256 nhóm đa hướng |
| MLD rình mò | IPv6MLD (v1/v2) snooping Tối đa 256 nhóm đa hướng |
| Chất lượng dịch vụ | 8 ID ánh xạ tới 8 hàng đợi ưu tiên cấp độ Số cổng 802.1p Ưu tiên DSCP/IP của các gói IPv4/IPv6 Phân loại lưu lượng dựa trên, ưu tiên nghiêm ngặt và WRR Giới hạn tốc độ vào/ra trên mỗi cổng kiểm soát băng thông |
| Nhẫn | Hỗ trợ ERPS và tuân thủ ITU-T G.8032 Thời gian phục hồi < 450ms |
| Chức năng bảo mật | |
| Danh sách điều khiển truy cập | IPv4/IPv6 ACL dựa trên IP/ACL dựa trên MAC IPv4/IPv6 ACE dựa trên IP/ACE dựa trên MAC Tối đa 256 mục ACL |
| An ninh cảng | IEEE 802.1X – Xác thực dựa trên cổng Máy khách RADIUS tích hợp để hợp tác với máy chủ RADIUS Xác thực truy cập người dùng RADIUS/TACACS+ |
| Bảo mật MAC | Liên kết cổng IP-MAC Bộ lọc MAC Địa chỉ MAC tĩnh, tối đa 256 mục MAC tĩnh |
| Bảo mật nâng cao | DHCP Snooping và DHCP Option82 STP BPDU guard, lọc BPDU và chuyển tiếp BPDU Ngăn chặn tấn công DoS Kiểm tra ARP Bảo vệ nguồn IP |
| Chức năng quản lí | |
| Giao diện quản lý cơ bản | RS232 đến RJ45 Console Trình duyệt web Telnet SNMP v1, v2c |
| Giao diện quản lý an toàn | SSHv2, TLS v1.2, SNMP v3 |
| Quản lý hệ thống | Nâng cấp chương trình cơ sở bằng giao thức HTTP/TFTP thông qua mạng Ethernet Giao thức LLDP SNTP PLANET Smart Discovery Utility PLANET NMS System/CloudViewer |
| Quản lý sự kiện | Nhật ký hệ thống Syslog từ xa/cục bộ |
| MIB SNMP | RFC 1213 MIB-II RFC 1215 Bẫy chung RFC 1493 MIB cầu RFC 2674 Mở rộng MIB cầu RFC 2737 MIB thực thể (v2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 MIB nhóm giao diện RFC 3635 MIB giống Ethernet RFC 3621 MIB Ethernet nguồn LLDP MIB |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x kiểm soát luồng và áp suất ngược IEEE 802.3ad port trunk với LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP phiên bản 1 RFC 2236 IGMP phiên bản 2 RFC 3376 IGMP phiên bản 3 RFC 2710 MLD phiên bản 1 RFC 3810 MLD phiên bản 2 ITU G.8032 ERPS Ring |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -10 ~ 70 độ C Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
Mô tả sản phẩm
Giới thiệu chi tiết Switch Planet GS-4210-16UP4C 16 cổng POE + 4 cổng TP/SFP
PLANET GS-4210-16UP4C là một Switch Gigabit 802.3bt PoE++ được quản lý với chi phí tối ưu, cung cấp các chức năng PoE thông minh của PLANET để cải thiện tính khả dụng của các ứng dụng quan trọng, đòi hỏi những yêu cầu khắt khe. GS-4210-16UP4C hỗ trợ quản lý IPv6/IPv4 dual stack và công cụ chuyển mạch Gigabit L2/L4 tích hợp, với 16 cổng 10/100/1000BASE-T có cổng injector PoE++ loại 4 802.3bt 95 watt và 4 cổng kết hợp Gigabit TP/SFP bổ sung.
Với tổng nguồn điện năng lên tới 400 watt, GS-4210-16UP4C cung cấp giải pháp mạng PoE++ 802.3bt nhanh chóng, an toàn và tiết kiệm chi phí cho các doanh nghiệp và tập đoàn nhỏ.
GS-4210-16UP4C tích hợp tính năng bảo mật mạng mạnh mẽ để bảo vệ việc quản lý chuyển mạch trong mạng quan trọng mà hầu như không cần nỗ lực và chi phí cài đặt. Cả giao thức SSHv2 và TLSv1.2 đều được sử dụng để cung cấp khả năng bảo vệ mạnh mẽ chống lại các mối đe dọa. Quản trị viên mạng có thể xây dựng các mạng doanh nghiệp có độ bảo mật cao với ít thời gian và công sức hơn đáng kể so với trước đây.
GS-4210-16UP4C áp dụng công nghệ chuẩn IEEE 802.bt PoE++, cung cấp nguồn điện lên đến 95 watt bằng cách sử dụng cả bốn cặp cáp Ethernet chuẩn Cat5e/6 để cung cấp điện và dữ liệu tốc độ cao cho mỗi thiết bị được cấp nguồn PoE từ xa (PD).
Khả năng cấp nguồn của thiết bị này cao gấp ba lần so với PoE+ 802.3at thông thường, làm cho nó trở thành giải pháp lý tưởng cho các PD mạng tiêu thụ điện năng cao.
Xem thêm:
https://vienthongxanh.vn/san-pham/wgsw-24040hp4-switch-quan-ly-l2-24-port-10-100-1000mbps-802-3at-poe-4-port-sfp/ Đánh giá & bình luận
Switch Planet GS-4210-16UP4C 16 cổng POE + 4 cổng TP/SFP
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
