Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 2 giao diện Ethernet 10/100/1000BASE-T (Cổng 1 đến 2) |
| Khe cắm SFP/mini-GBIC | 2 cổng SFP mini-GBIC 100/1000/2500BASE-X (Cổng 3 đến 4) 6 cổng SFP mini-GBIC 100/1000BASE-X (Cổng 5 đến 10) |
| Bộ nhớ SDRAM | 128Mbyte |
| Bộ nhớ flash | 64Mbyte |
| Nút reset | < 5 giây: Khởi động lại hệ thống > 5 giây: Mặc định của nhà sản xuất |
| Bảo vệ ESD | 6KV một chiều |
| Bảo vệ EFT | 6KV một chiều |
| Bao vây | Vỏ kim loại nhôm IP30 |
| Cài đặt | Bộ thanh ray DIN và gắn tường |
| Kích thước (Rộng x Sâu x Cao) | 76,8 x 107,3 x 152mm |
| Cân nặng | 1036g |
| Yêu cầu về nguồn điện | Bộ đổi nguồn DC 12 đến 48V, AC 24V |
| Sự tiêu thụ năng lượng | 13,92 Watts/47,76BTU (Tải đầy đủ) |
| Chỉ dẫn | Hệ thống: Nguồn 1 (Xanh lục) Nguồn 2 (Xanh lục) Báo động (Đỏ) Chuông (Xanh lục) R.0. (Xanh lục) Mỗi cổng RJ45 10/100/1000T (Cổng 1 đến cổng 2): 10/100 LNK/ACT (Màu hổ phách) 1000 LNK/ACT (Xanh lục) Mỗi giao diện SFP 100/1000/2500BASE-X (Cổng 3 đến cổng 4): 100 LNK/ACT (Màu hổ phách) 1G/2.5G LNK/ACT (Xanh lục) Mỗi giao diện SFP 100/1000BASE-X (Cổng 5 đến cổng 10): 100 LNK/ACT (Màu hổ phách) 1000 LNK/ACT (Xanh lục) |
| Thông số kỹ thuật chuyển mạch | |
| Kiến trúc chuyển đổi | Lưu trữ và chuyển tiếp |
| Chuyển vải | 26Gbps/không chặn |
| Thông lượng | 19.34Mpps@ gói 64 byte |
| Bảng Địa Chỉ | 8K mục nhập, tự động học và lão hóa địa chỉ nguồn |
| Bộ đệm dữ liệu chia sẻ | 512 Kbyte |
| Kiểm soát lưu lượng | Khung tạm dừng IEEE 802.3x cho chế độ song công hoàn toàn Áp suất ngược cho chế độ bán song công |
| Khung Jumbo | 9K byte |
| Chức năng quản lý lớp 2 | |
| Cấu hình cổng | Vô hiệu hóa/bật cổng Tự động đàm phán 10/100/1000Mbps Lựa chọn chế độ song công hoàn toàn và bán song công Vô hiệu hóa/bật kiểm soát luồng Kiểm soát chế độ tiết kiệm điện |
| Trạng thái cổng | Hiển thị chế độ song công tốc độ của mỗi cổng, trạng thái liên kết, trạng thái kiểm soát luồng, trạng thái đàm phán tự động, trạng thái đường trung kế |
| Phản chiếu cổng | TX/RX/cả hai 1 đến 1 màn hình |
| Mạng LAN ảo | VLAN dựa trên thẻ 802.1Q, tối đa 4K nhóm VLAN Đường hầm Q-in-Q VLAN riêng VLAN dựa trên MAC Edge VLAN dựa trên giao thức VLAN thoại MVR (Đăng ký VLAN đa hướng) GVRP Tối đa 4K nhóm VLAN, trong số 4094 ID VLAN |
| Liên kết tập hợp | IEEE 802.3ad LACP/đường truyền tĩnh |
| Giao thức cây mở rộng | Giao thức cây kéo dài IEEE 802.1D (STP) Giao thức cây kéo dài nhanh IEEE 802.1w (RSTP) Giao thức cây kéo dài nhiều IEEE 802.1s (MSTP) |
| IGMP Snooping | IGMP (v1/v2/v3) theo dõi Hỗ trợ chế độ truy vấn IGMP Lên đến 255 nhóm đa hướng |
| MLD rình mò | MLD (v1/v2) theo dõi chế độ truy vấn MLD Hỗ trợ Tối đa 255 nhóm đa hướng |
| Kiểm soát băng thông | Kiểm soát băng thông trên mỗi cổng Vào: 500Kb~1000Mbps Ra: 500Kb~1000Mbps |
| Nhẫn | Hỗ trợ ERPS và tuân thủ ITU-T G.8032 Hỗ trợ vòng chính và vòng phụ Thời gian phục hồi < 10ms @ 3 đơn vị Thời gian phục hồi < 50ms @ 16 đơn vị |
| Đồng bộ hóa | IEEE 1588v2 PTP (Giao thức thời gian chính xác) – Đồng hồ trong suốt ngang hàng – Đồng hồ trong suốt đầu cuối |
| Chất lượng dịch vụ | Phân loại lưu lượng dựa trên, ưu tiên nghiêm ngặt và ưu tiên 8 cấp WRR để chuyển mạch – Số cổng – Ưu tiên 802.1p – Thẻ VLAN 802.1Q |
| Chức năng bảo mật | |
| Danh sách điều khiển truy cập | IPv4/IPv6 ACL dựa trên IP/ACL dựa trên MAC IPv4/IPv6 ACE dựa trên IP/ACE dựa trên MAC Tối đa 256 mục nhập |
| An ninh cảng | IEEE 802.1X – Xác thực dựa trên cổng Máy khách RADIUS tích hợp để hợp tác với máy chủ RADIUS Xác thực truy cập người dùng RADIUS/TACACS+ |
| Bảo mật MAC | Liên kết cổng IP-MAC Bộ lọc MAC Địa chỉ MAC tĩnh |
| Bảo mật nâng cao | DHCP Snooping và DHCP Option82 STP BPDU guard, lọc BPDU và chuyển tiếp BPDU Ngăn chặn tấn công DoS Kiểm tra ARP Bảo vệ nguồn IP |
| Chức năng của lớp 3 | |
| Giao diện IP | Tối đa 8 giao diện VLAN |
| Bảng định tuyến | Tối đa 32 mục định tuyến |
| Giao thức định tuyến | Định tuyến tĩnh phần mềm IPv4 Định tuyến tĩnh phần mềm IPv6 |
| Sự quản lý | |
| Giao diện quản lý cơ bản | Telnet/Trình duyệt web/SNMP v1, v2c |
| Giao diện quản lý an toàn | SSHv2, TLS v1.2, SNMP v3 |
| Quản lý hệ thống | Nâng cấp chương trình cơ sở bằng giao thức HTTP/TFTP thông qua mạng Ethernet Giao thức LLDP SNTP PLANET Smart Discovery Utility PLANET NMS System/CloudViewer |
| Quản lý sự kiện | Nhật ký hệ thống Syslog từ xa/cục bộ |
| Giao thức công nghiệp | Modbus TCP để giám sát thời gian thực trong hệ thống SCADA |
| MIB SNMP | RFC 1213 MIB-II IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Nhóm 1, 2, 3 và 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Kiểm tra độ ổn định | IEC60068-2-32 (rơi tự do) IEC60068-2-27 (sốc) IEC60068-2-6 (rung động) |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3ab Gigabit 1000T IEEE 802.3z Gigabit SX/LX IEEE 802.3bz 2.5GBASE-X IEEE 802.3x kiểm soát luồng và áp suất ngược IEEE 802.3ad cổng trunk với LACP IEEE 802.1D Giao thức cây mở rộng IEEE 802.1w Giao thức cây mở rộng nhanh IEEE 802.1s Giao thức cây mở rộng nhiều IEEE 802.1p Lớp dịch vụ IEEE 802.1Q Đánh dấu VLAN IEEE 802.1X Xác thực cổng Kiểm soát mạng IEEE 802.1ab LLDP ITU-T G.8032 Ethernet Bảo vệ vòng Chuyển mạch RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 RFC HTTP 1112 IGMP v1 RFC 2236 IGMP v2 |
| Môi trường | |
| Nhiệt độ hoạt động | -40 ~ 75 độ C |
| Nhiệt độ bảo quản | -40 ~ 75 độ C |
| Độ ẩm | 5 ~ 95% (không ngưng tụ) |
Mô tả sản phẩm
Switch công nghiệp IGS-10080MFT là một giải pháp mạng đa năng được thiết kế để đáp ứng nhu cầu kết nối mạng công nghiệp hiệu quả và đáng tin cậy. Với sự kết hợp linh hoạt giữa các cổng Ethernet đồng và khe cắm SFP/mini-GBIC, IGS-10080MFT không chỉ mang lại tính linh hoạt cao mà còn đảm bảo hiệu suất mạng tối ưu.
Với kiến trúc chuyển đổi lưu trữ và chuyển tiếp, Switch IGS-10080MFT đạt được tổng lưu lượng chuyển mạch lên đến 26Gbps, cùng với khả năng xử lý thông lượng lên đến 19.34Mpps@ gói 64 byte. Điều này đảm bảo rằng mạng của bạn hoạt động ổn định và không bị gián đoạn
Switch IGS-10080MFT được trang bị các tính năng quản lý và bảo mật cao cấp như VLAN dựa trên thẻ 802.1Q, hỗ trợ đa giao thức VLAN và các cơ chế bảo mật như IEEE 802.1X và ACL dựa trên IP/MAC. Với IGS-10080MFT, quản trị mạng có thể dễ dàng kiểm soát và bảo vệ mạng một cách hiệu quả.
Xem thêm:
https://vienthongxanh.vn/san-pham/isw-800t-m12-switch-cong-nghiep-8-port-10-100mbps-m12-ip67/
Với kiến trúc chuyển đổi lưu trữ và chuyển tiếp, Switch IGS-10080MFT đạt được tổng lưu lượng chuyển mạch lên đến 26Gbps, cùng với khả năng xử lý thông lượng lên đến 19.34Mpps@ gói 64 byte. Điều này đảm bảo rằng mạng của bạn hoạt động ổn định và không bị gián đoạn
Switch IGS-10080MFT được trang bị các tính năng quản lý và bảo mật cao cấp như VLAN dựa trên thẻ 802.1Q, hỗ trợ đa giao thức VLAN và các cơ chế bảo mật như IEEE 802.1X và ACL dựa trên IP/MAC. Với IGS-10080MFT, quản trị mạng có thể dễ dàng kiểm soát và bảo vệ mạng một cách hiệu quả.
Xem thêm:
https://vienthongxanh.vn/san-pham/isw-800t-m12-switch-cong-nghiep-8-port-10-100mbps-m12-ip67/ Đánh giá & bình luận
Switch Planet IGS-10080MFT 6 cổng 100/1000X SFP
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
