Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Hardware | |
| Standard | Compliant with ADSL Standard |
| – Full-rate ANSI T1.413 Issue 2 | |
| – G.dmt (ITU G.992.1) | |
| – G.lite (ITU G.992.2) | |
| – G.hs, Multimode (ITU G.994.1) | |
| Capable of ADSL2 Standard | |
| – G.dmt.bis (ITU G.992.3) | |
| Capable of ADSL2+ Standard | |
| – G.dmt.bisplus (ITU G.992.5) | |
| – Reach Extended ADSL (RE ADSL) | |
| Supports Annex A, M, L | |
| Protocol | RFC 2364 – PPP over ATM (LLC/VCMUX) |
| RFC 2516 – PPP over Ethernet (LLC/VCMUX) | |
| RFC 1483 – Classic IP over ATM (LLC/VCMUX) | |
| RFC 2684 – Bridged IP over ATM (LLC/VCMUX) | |
| RFC 2684 – Routed IP over ATM (LLC/VCMUX) | |
| AAL and ATM Support | Supports up to 8 PVCs |
| ATM Forum UNI 3.1/4.0 PVC | |
| VC and LLC Multiplexing | |
| Integrated ATM AAL5 support (UBR,CBR,VBR-rt and VBR-nrt) | |
| 0~255 VPI plus 1~65535 VCI address range | |
| OAM F4 & F5 Segment end-to-end loop-back, AIS, and RDI OAM cells | |
| Ports | LAN: 4 x Ethernet (10/100Mbps, auto-negotiation, auto MDI/MDI-X) |
| WLAN: 1 x 802.11b/g/n Access Point with one 2dBi dipole antenna | |
| WAN: 1 x RJ11 | |
| LED Indicators | PWR, Link, Data, LAN 1~4, WLAN, WPS |
| Button | Reset, WPS, Power |
| Max. Concurrent Sessions | 2048 |
| Wireless Standard | IEEE 802.11b, g and 802.11n |
| Wireless Frequency | 2.4 to 2.4835GHz (Industrial Scientific Medical Band) |
| Wireless Channels | Maximum 14 Channels, depending on regulatory authorities |
| Wireless Data Encryption | 64 bit / 128 bit WEP, WPA-PSK / WPA2-PSK and WPS PBC |
| Wireless Data Rate | Maximum up to 150 Mbps |
| IEEE 802.11b: 1/2/5.5/11Mbps | |
| IEEE 802.11g: 6/9/12/18/24/36/48/54Mbps | |
| IEEE 802.11n: 14/29/43/58/87/116/130/144Mps in 20MHz; 30/60/90/120/150Mbps in 40MHz | |
| RF Modulation | IEEE 802.11b mode: DSSS (CCK,QPSK,BPSK) |
| IEEE 802.11g mode: OFDM (BPSK,QPSK,16QAM,64QAM) | |
| HT20 and HT40: 64 QAM, 16QAM, QPSK, BPSK | |
| Transmit Power | IEEE 802.11b: 16.5dBm ± 1.5dBm |
| IEEE 802.11g: 14dBm ± 1.5dBm | |
| IEEE 802.11n HT20M:13dbm ± 1.5dBm | |
| IEEE 802.11n HT40M: 13dbm ± 1.5dBm | |
| Receiver Sensitivity | IEEE 802.11b: < -80dBm |
| IEEE 802.11g: < -68dBm | |
| IEEE 802.11n HT20M: < -64dbm | |
| IEEE 802.11n HT40M: < -61dbm | |
| Software | |
| Protocols/Features | NAT supports multimedia applications |
| NAT, Static Routing, and RIPv1/2 | |
| Transparent Bridging | |
| Dynamic Domain Name System (DDNS) | |
| SNTP | |
| DNS relay and IGMP proxy | |
| DMZ and Virtual Server | |
| Quality of Service (QoS) for Traffic Prioritization | |
| TR-069 Ready | |
| UPnP | |
| Security | PPP over PAP (Password Authentication Protocol, RFC 1334) |
| PPP over CHAP (Challenge Authentication Protocol, RFC 1994) | |
| DoS Protection | |
| Access Control | |
| ACL (Access Control) | |
| IP / MAC / URL Filter | |
| Stateful Packet Inspection (SPI) Firewall | |
| Password protection for system management | |
| Management | Web-based configuration |
| Embedded Telnet server for remote and local management | |
| Firmware upgraded and configuration data upload/download via Web | |
| Support DHCP Server/Client/Relay | |
| Built-in diagnostic tool | |
| TR-069 | |
| Environment Specifications | |
| Dimensions | 117 x 100 x 25 mm |
| Power | 12VDC, 0.5A |
| Emission | FCC, CE |
Mô tả sản phẩm
Wireless PLANET 802.11n ADSL 2/2+ 4-port Router AND-4102A
Wireless PLANET ADN-4102 là modem ADSL 2/2+ hỗ trợ tính năng không dây chuẩn 802.11n và hỗ trợ công nghệ MIMO 1T1R trên anten, hỗ trợ tính năng. Thiết bị cho phép cha mẹ kiểm soát thời gian online của con cái, tạo ra môi trường an toàn cho con trẻ. Wireless ADN-4102 tích hợp tính năng không dây 802.11n tương thích ngược với chuẩn 802.11 b/g, thiết bị giúp cho các máy tính và các thiết bị không dây có thể kết nối Internet mà không cần cáp mạng. Điện thoại thông minh cũng hỗ trợ kết nối không dây Chuẩn 802.11n giúp truy cập với tốc độ cao với nhiều trải nghiệm hơn với tốc độ cao nhất của không dây chuân N là 150 Mbps.
Để đảm bảo an toàn cho kết nối không dây, Wireless PLANET ADN-4102 hỗ trợ hầu hết các mã hóa hiện nay: WEP, WPA-PSK, WPA2-PSK. Để đơn giản khi cấu hình bảo mật, sản phẩm cũng hỗ trợ cấu hình WPS với xác thực qua mã PIN và PBC để kết nối không dây dễ dàng.
Thiết bị cho phép thiết lập 4 tên mạng không dây. Sự linh hoat với tính năng này rất phù hợp cho nhà hàng khách sạn và nhiều hơn nữa.
Viễn Thông Xanh chuyên phân phối các thiết bị viễn thông chính hãng, uy tín trên thị trường Việt Nam, chúng tôi luôn sẵn sàng hỗ trợ, tư vấn bất kì thắc mắc nào của khách hàng cần giải đáp. Hãy liên hệ ngay với chúng tôi để nhận được những sản phẩm chất lượng tốt nhất và phong cách phục vụ chuyên nghiệp.
Xem thêm: Wireless PLANET 802.11g ADSL 2/2+ Router ADW-4401A Đánh giá & bình luận
Wireless PLANET 802.11n ADSL 2/2+ 4-port Router AND-4102A
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Mình muốn đặt mua, phương thức thanh toán như thế nào vậy ?
Anh vui lòng liên hệ với số hotline để được tư vấn ạ
MÌnh có còn sản phẩm này không hả Shop ?
Dạ sản phẩm này bên em còn sẵn hàng ạ
Không có đánh giá phù hợp với bộ lọc này.
