Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Model | ADW-4401A |
| Product | 802.11g Wireless ADSL 2/2+ Router |
| Hardware | |
| Standard | Compliant with ADSL Standard |
| – Full-rate ANSI T1.413 Issue 2 | |
| – G.dmt (ITU G.992.1) | |
| – G.lite (ITU G.992.2) | |
| – G.hs, Multimode (ITU G.994.1) | |
| Capable of ADSL2 Standard | |
| – G.dmt.bis (ITU G.992.3, G.992.4) | |
| Capable of ADSL2+ Standard | |
| – G.dmt.bisplus (ITU G.992.5) | |
| – Reach Extended ADSL (RE ADSL) | |
| Protocol | RFC 2364 – PPP over ATM (LLC / VCMUX) |
| RFC 2516 – PPP over Ethernet (LLC / VCMUX) | |
| RFC 1483 – Classic IP over ATM (LLC / VCMUX) | |
| RFC 2684 – Bridged IP over ATM (LLC / VCMUX) | |
| RFC 2684 – Routed IP over ATM (LLC / VCMUX) | |
| AAL and ATM Support | Support up to 8PVCs |
| ATM Forum UNI 3.1 / 4.0 PVC | |
| VC and LLC Multiplexing | |
| Integrated ATM AAL5 support (UBR, CBR, VBR, VBR-rt, and VBR-nrt) | |
| 0~255 VPI plus 8~65535 VCI address range | |
| OAM F4 and F5 Segment end-to-end loop-back, AIS, and RDI OAM cells. | |
| Ports | LAN: 4 (10Base-T/100Base-TX, Auto-Negotiation, Auto MDI / MDI-X) |
| Wireless: 1 x 802.11b/g wireless access point, 1 x antenna detachable | |
| WAN: 1 (RJ-11, Auto-Negotiation) | |
| LED Indicators | PWR, Link, WLAN, LAN 1-4 |
| Button | 1 x reset button, 1 x power button |
| Wireless Standard | IEEE 802.11b, IEEE 802.11g WLAN, |
| Frequency | 2.4 to 2.4835GHz (Industrial Scientific Medical Band ) |
| Channels | Maximum 14 Channels, depends on regulatory authorities |
| Data Rate | Up to 54 Mbps |
| WEP | 64-bit, 128-bit |
| WPA_TKIP / WPA2_AES | 256-bit |
| Software | |
| Protocol / Feature | NAT supports PAT and multimedia applications |
| Static routing and RIPv1/2 | |
| IP Policy Routing | |
| Transparent Bridging | |
| SNTP | |
| DNS relay and IGMP proxy | |
| DMZ and Virtual Server | |
| Security | Built-in NAT Firewall |
| PPP over PAP (Password Authentication Protocol, RFC1334) | |
| PPP over CHAP (Challenge Authentication Protocol, RFC1994) | |
| Access Control | |
| IP-Based Packet filtering | |
| MAC filtering | |
| URL Blocking | |
| Password protection for system management | |
| VPN | VPN Pass-Through |
| Management | Web-based configuration |
| Embedded Telnet server for remote and local management | |
| Upgrade firmware and upload / download the configuration data via WEB | |
| SNMP v2 MIB supported | |
| Support DHCP server / client / relay | |
| Built-in Diagnostic tool and IP Ping | |
| Environment Specification | |
| Dimension (W x D x H) | 176 x 124 x 35 mm |
| Power | 12V DC, 1A |
| Temperature / Humidity | Operating temperature: 0 ~ 50 Degree C |
| Storage temperature: -20 ~ 70 Degree C | |
| Humidity: 10 ~ 95% non-condensing | |
| Emission | FCC, CE |
Mô tả sản phẩm
Wireless PLANET 802.11g ADSL 2/2+ Router ADW-4401A
Wireless PLANET ADW-4401A là một sản phẩm được thiết kế nhằm đáp ứng nhu cầu sử dụng kết nối ADSL 2/2+ và khả năng kết nối Internet qua mạng wireless sử dụng công nghệ 802.11g, với thiết kế này tốc độ kết nối internet ADSL2+ cho đường download và upload tương ứng là 24Mbps/3.5Mbps và khả năng kết nối mạng không dây lên tới 54 Mbps.
Với giao diện quản trị thân thiện web base,Wireless PLANET ADW-4401A có thể được quản trị qua một máy trạm sử dụng trình duyệt web chuẩn. Hơn thế nữa thiết bị còn cung câp khả năng DHCP server, NAT, Virtual server, DMZ, access control, IP filter, VPN Pass-through, DNS Proxy và UPnP capability.
Ngoài những khả năng trên Wireless ADW-4401A còn là một bức tường lửa Internet, cho phép bảo vệ hệ thống mạng bên trong bởi những truy cập trái phép từ bên ngoài. Tính năng tường lửa tự nhiên cho phép giám sát mạng theo hai chiều incoming và outgoing. Đặc biệt có thể khóa người sử dụng không cho phép truy cập ra ngoài Internet.
[caption id="attachment_11622" align="aligncenter" width="490"]
Wireless PLANET 802.11g ADSL 2/2+ Router ADW-4401A[/caption]
Viễn Thông Xanh chuyên phân phối chính hãng các loại Wireless của PALNET. Nếu quý khách có nhu cầu mua hay báo giá sản phẩm Wireless PLANET ADW-4401A hãy liên hệ với chúng tôi để có mức giá hấp dẫn cùng chế độ chăm sóc khách hàng tốt nhất.
Xem thêm: Wireless PLANET 300Mbps 802.11n Broadband Router WNRT-627 Đánh giá & bình luận
Wireless PLANET 802.11g ADSL 2/2+ Router ADW-4401A
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Sản phẩm này có còn không hả Shop
dạ sản phẩm này bên em còn hàng ạ
Mấy cái lỗ li ti ở trên là để cho máy không nóng bạn nhỉ
lỗ đấy là để tản nhiệt ạ
Không có đánh giá phù hợp với bộ lọc này.
