Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Phần cứng | |
|---|---|
| Giao diện | Cổng đầu vào “Dữ liệu”: 16 x RJ45 Cổng đầu ra “Dữ liệu + Nguồn”: 16 x RJ45 Cổng quản lý: 1 x RJ45; 10/100/1000BASE-T, tự động MDI/MDIX |
| Tốc độ dữ liệu | 10/100/1000Mbps |
| Cổng kết nối | Hệ thống: SYS PWR x 1 ( Xanh lá cây ) Lỗi PoE x 1 ( Đỏ ) Lỗi quạt x 2 ( Đỏ ) Cổng quản lý x 2: 1000 ( Xanh lá cây ) 10/100 ( Cam ) Mỗi cổng PoE: 802.3bt/UPoE PoE đang sử dụng x 1 ( Xanh lá cây ) 802.3at PoE đang sử dụng x 1 ( Cam ) Đèn LED sử dụng nguồn PoE x 4 ( Xanh lá cây ) |
| Yêu cầu về nguồn điện | 100-240V AC, 50/60 Hz, 8A |
| Tiêu thụ năng lượng | 800 watt (tối đa)/2729BTU |
| Thông gió | Quạt x 3 |
| Kích thước (Rộng x Sâu x Cao) | 440 x 300 x 44,5 mm, chiều cao 1U |
| Chất liệu | Kim loại |
| Cân nặng | 4,8kg |
| Cấp nguồn qua Ethernet | |
| Tiêu chuẩn PoE | 802.3bt PoE++ PSE Tương thích ngược với IEEE 802.3at PoE PSE |
| Loại nguồn PoE | ■ 802.3bt ■ UPoE ■ Khoảng cuối ■ Khoảng giữa ■ Lực |
| Đầu ra nguồn PoE | Mỗi cổng 52V DC ■ Chế độ 802.3bt, Cổng-1 đến Cổng-8: tối đa 90 watt ■ Chế độ 802.3bt, Cổng-9 đến Cổng-16: tối đa 60 watt ■ Chế độ UPoE, Cổng-1 đến Cổng-8: tối đa 95 watt ■ Chế độ UPoE, Cổng-9 đến Cổng-16: tối đa 72 watt ■ Chế độ cuối nhịp: tối đa 36 watt ■ Chế độ giữa nhịp: tối đa 36 watt |
| Phân công chân cắm nguồn | ■ 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) ■ UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) ■ Nhịp cuối: 1/2(-), 3/6(+) ■ Nhịp giữa: 4/5(+), 7/8(-) |
| Ngân sách điện PoE | 600 watt (tối đa) |
| Số lượng PD Type-4 90W 802.3bt | 6 |
| Số lượng PD Type-3 60W 802.3bt | 10 |
| Số lượng PD 802.3at | 16 |
| Sự quản lý | |
| Giao diện quản lý | Web, PLANET Smart Discovery Lite |
| Tính năng quản lý | Thiết lập chức năng hệ thống/quản lý Nâng cấp chương trình cơ sở web Bẫy SNMP để thông báo cảnh báo về các sự kiện |
| Quản lý PoE | Giới hạn công suất theo mức tiêu thụ Chế độ quản trị PoE Lịch trình cấp nguồn cho mỗi cổng Bật/tắt nguồn cho mỗi cổng Lựa chọn chế độ hoạt động PoE cho mỗi cổng Ưu tiên cấp nguồn Bảo vệ quá nhiệt Mức sử dụng và trạng thái hiện tại của mỗi cổng Tổng mức tiêu thụ điện Kiểm tra PD còn hoạt động Lịch trình tái chế nguồn |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3af Cấp nguồn qua Ethernet IEEE 802.3at Cấp nguồn qua Ethernet Plus IEEE 802.3bt Cấp nguồn qua Ethernet Plus Plus RFC 768: UDP RFC 791: IP RFC 2068 HTTP RFC 1157: SNMP v1 RFC 1902: SNMP v2c RFC 2273: SNMPv3 RFC 5424: Syslog |
| Cáp mạng | 10BASE-T: 4 cặp UTP Cat5 lên đến 100m (328ft) 100BASE-TX: 4 cặp UTP Cat5 lên đến 100m (328ft) 1000BASE-T: 4 cặp UTP Cat5e/6 lên đến 100m (328ft) EIA/TIA- 568 100-ohm STP (100m) |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -10 ~ 70 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
Mô tả sản phẩm
Giới thiệu chi tiết Hub cấp nguồn Planet UPOE-1600G 16 cổng Gigabit 802.3bt
UPOE-1600G là thiết bị Hub Injector quản lý với 16 cổng Gigabit, được thiết kế để cung cấp nguồn điện và dữ liệu qua cáp Ethernet theo chuẩn IEEE 802.3bt PoE++ và tương thích ngược với chuẩn IEEE 802.3at PoE.
Với khả năng cung cấp nguồn điện mạnh mẽ và quản lý dễ dàng, UPOE-1600G là lựa chọn lý tưởng cho các hệ thống mạng cần cung cấp nguồn cho nhiều thiết bị đồng thời như camera IP, điện thoại IP, và các thiết bị mạng khác.
UPOE-1600G có tổng cộng 16 cổng RJ45, trong đó mỗi cổng đều hỗ trợ dữ liệu và nguồn. Các cổng quản lý bổ sung cho phép quản lý dễ dàng và hiệu quả với cổng quản lý RJ45 hỗ trợ 10/100/1000BASE-T, tự động MDI/MDIX. Các đèn LED hiển thị trạng thái nguồn, lỗi PoE, và lỗi quạt giúp người dùng dễ dàng theo dõi và giám sát tình trạng hoạt động của thiết bị.
Bên cạnh đó, UPOE-1600G hỗ trợ tốc độ dữ liệu lên đến 10/100/1000Mbps, đảm bảo truyền tải dữ liệu nhanh chóng và ổn định. UPOE-1600G có khả năng cấp nguồn PoE lên tới 52V DC với công suất tối đa 90 watt cho mỗi cổng ở chế độ 802.3bt (Cổng 1-8) và 60 watt (Cổng 9-16), và tối đa 95 watt cho mỗi cổng ở chế độ UPoE (Cổng 1-8) và 72 watt (Cổng 9-16).
Xem thêm:
https://vienthongxanh.vn/san-pham/poe-2400g-hub-injector-duoc-quan-ly-24-cong-gigabit-ieee-802-3at-poe-440-watt/ Đánh giá & bình luận
Hub cấp nguồn Planet UPOE-1600G 16 cổng Gigabit 802.3bt
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
