Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Phần cứng | |
|---|---|
| Phiên bản phần cứng | 6 |
| Giao diện | Cổng vào “Dữ liệu”: 24 x RJ45 Cổng ra “Dữ liệu + Nguồn”: 24 x RJ45 Cổng quản lý: 1 x RJ45; 10/100/1000BASE-T, tự động đàm phán, tự động MDI/MDIX |
| Tốc độ dữ liệu | 10/100/1000Mbps |
| Yêu cầu về nguồn điện | 100-240V AC, 50/60 Hz, 8A |
| Tiêu thụ năng lượng | Công suất tối đa 514 watt/1753 BTU |
| Thông gió | Quạt thông minh x 2 |
| Kích thước (Rộng x Sâu x Cao) | 440 x 300 x 44mm |
| Cân nặng | 4kg |
| Nút reset | < 5 giây: Khởi động lại hệ thống > 5 giây: Mặc định của nhà sản xuất |
| Đèn báo | Hệ thống: SYS PWR x 1 ( Xanh lá cây ) Lỗi PoE x 1 ( Đỏ ) Lỗi Fan1 x 1 ( Đỏ ) Lỗi Fan2 x 1 ( Đỏ ) Mỗi cổng PoE: PoE-in-Use x 1 ( Màu hổ phách ) Cổng quản lý x 1: LNK/ACT ( Xanh lá cây ) |
| Cáp mạng | 10BASE-T: 4 cặp UTP Cat5 lên đến 100m (328ft) 100BASE-TX: 4 cặp UTP Cat5 lên đến 100m (328ft) 1000BASE-T: 4 cặp UTP Cat5e, 6, lên đến 100m (328ft) EIA/TIA- 568 100-ohm STP (100m) |
| Cấp nguồn qua Ethernet | |
| Loại nguồn PoE | Khoảng giữa |
| Đầu ra nguồn PoE | Mỗi cổng DC 54V 30,8/15,4 watt |
| Chân cắm nguồn | 4/5(+), 7/8(-) |
| Tổng nguồn điện PoE | 440 watt ở 0~40 độ C 400 watt ở 41~50 độ C Tự động kiểm soát ngân sách điện năng bằng chức năng bảo vệ quá nhiệt |
| Số lượng PD 802.3af (Lớp 0, 1, 2, 3) có thể được cấp nguồn | 24 |
| Số lượng PD 802.3at (Lớp 1, 2, 3) có thể được cấp nguồn | 14 |
| Số lượng PD 802.3at (Lớp 0, 4) có thể được cấp nguồn | 14 |
| Bảo vệ | |
| Bức tường lửa | Bảo vệ tường lửa SPI |
| Lọc | Lọc MAC |
| Giấy chứng nhận | Chứng chỉ CA hệ thống cho HTTPS |
| Sự quản lý | |
| Giao diện quản lý | Web, PLANET Smart Discovery Lite |
| Giao diện quản lý an toàn | TLSv1.2, TLSv1.3 |
| Quản lý PoE | Giới hạn công suất theo mức tiêu thụ và phân loại Bật/tắt chức năng PoE trên mỗi cổng Bật/tắt chức năng PoE trên mỗi cổng Lịch trình cấp nguồn PoE Ưu tiên cấp nguồn Kiểm tra PD còn hoạt động Phát hiện phân loại PD Mức sử dụng và trạng thái hiện tại trên mỗi cổng Tổng mức tiêu thụ điện |
| Tính năng quản lý | Quản lý ngăn xếp kép IPv4 và IPv6 Giao diện web để quản lý từ xa PLANET DDNS và Easy DDNS Hỗ trợ Giao thức thời gian mạng (NTP) Bảo trì hệ thống Tải chương trình cơ sở qua HTTP Tải lên/tải xuống cấu hình qua HTTP Nút khởi động lại để khởi động lại hệ thống Nút đặt lại để khôi phục hệ thống về mặc định gốc Tiện ích PLANET Smart Discovery Hệ thống PLANET NMS và CloudViewer để quản lý triển khai SNMP v1, v2c và v3 để giám sát trạng thái hệ thống Bẫy SNMP để thông báo cảnh báo về các sự kiện Nhật ký sự kiện hệ thống/syslog từ xa Lên lịch khởi động lại nguồn hệ thốngChẩn đoán mạng ICMPv6/ICMPv4 Ping từ xa Theo dõi tuyến đường |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC, Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3at Cấp nguồn qua Ethernet Plus IEEE 802.3af Cấp nguồn qua Ethernet RFC 768: UDP RFC 791: IP RFC 2068 HTTP RFC 1157: SNMP v1 RFC 1902: SNMP v2c RFC 2273: SNMPv3 RFC 5424: Syslog |
| Môi trường | |
| Nhiệt độ hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
| Nhiệt độ lưu trữ | Nhiệt độ: -10 ~ 70 độ C Độ ẩm tương đối: 5 ~ 90% (không ngưng tụ) |
Mô tả sản phẩm
Ưu điểm nổi bật của Hub Injector Planet POE-2400G 24 cổng Gigabit IEEE 802.3at
POE-2400G là một hub injector quản lý tiên tiến, được thiết kế để đáp ứng nhu cầu cao về cấp nguồn qua Ethernet (PoE) cho các thiết bị mạng. Với 24 cổng RJ45, POE-2400G cho phép kết nối dữ liệu và cấp nguồn PoE đồng thời cho nhiều thiết bị trong một hệ thống mạng.
Mỗi cổng cung cấp nguồn PoE với điện áp 54V DC, hỗ trợ công suất lên tới 30,8 watt cho thiết bị PoE+ (802.3at) và 15,4 watt cho thiết bị PoE (802.3af).
POE-2400G hỗ trợ tốc độ dữ liệu lên tới 10/100/1000Mbps, cho phép truyền tải dữ liệu nhanh chóng và ổn định. Cổng quản lý RJ45 hỗ trợ 10/100/1000BASE-T với khả năng tự động đàm phán và MDI/MDIX, cung cấp khả năng quản lý từ xa hiệu quả.
Người dùng có thể kiểm soát và cấu hình các cổng PoE qua giao diện web và PLANET Smart Discovery Lite, cho phép bật/tắt chức năng PoE, lập lịch cấp nguồn, ưu tiên cấp nguồn và kiểm tra trạng thái của các thiết bị PoE (PD).
POE-2400G được trang bị quạt thông mi nh x 2, giúp duy trì nhiệt độ hoạt động ổn định với công suất tiêu thụ tối đa 514 watt và 1753 BTU.
Để đảm bảo an toàn và bảo mật, POE-2400G tích hợp bảo vệ tường lửa SPI và lọc MAC, cùng với chứng chỉ CA hệ thống cho HTTPS. Ngoài ra, POE-2400G còn hỗ trợ chẩn đoán mạng qua ICMPv6/ICMPv4 Ping từ xa và theo dõi tuyến đường, giúp quản lý mạng hiệu quả hơn.
Xem thêm:
https://vienthongxanh.vn/san-pham/poe-1200g-hub-injector-duoc-quan-ly-12-cong-gigabit-ieee-802-3at-poe-220-watt/ Đánh giá & bình luận
Hub Injector Planet POE-2400G 24 cổng Gigabit IEEE 802.3at
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
