Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Feature | Details |
|---|---|
| Interfaces | |
| LAN Ports | 4 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port |
| WAN Port | 1 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port |
| USB Port | 1 x USB 3.0 for backup and restore of configuration file |
| Switching | |
| Dip Switch | For router and switch mode |
| Reset Button | < 5 sec: System reboot, > 5 sec: Factory default |
| Physical Characteristics | |
| ESD Protection | 6KV DC |
| Enclosure | IP30 metal case |
| Installation | DIN-rail or wall mounting |
| Connector | Removable 3-pin terminal block for power input, DC power jack with 2.1mm central pole |
| LED Indicators | System: Internet (Green), PWR (Green), SYS (Green); Per 10/100/1000T RJ45 Ports: 10/100 LNK/ACT (Green), 1000 LNK/ACT (Orange); PoE Usage: 120W (Orange), 90W (Orange), 60W (Orange), 30W (Orange) |
| Dimensions and Weight | 180 x 140 x 24.4 mm, 714 g |
| Power Requirements | Dual 48~56V DC (>51V DC for PoE+ output recommended) |
| Power Consumption | Max. 7.3 watts/24.9 BTU (Power on without any connection), Max. 132 watts/450 BTU (Full loading with PoE) |
| Router Features | |
| Internet Connection Type | PPPoE, Static IP, Dynamic IP |
| Routing Protocol | Static routing, RIPv1/2 |
| Security | DOS protection, MAC/IP/Port/URL filtering |
| Protocol / Feature | 802.1Q tag-based VLAN, 802.1d spanning tree, QoS, NAT and HW NAT, Port Forwarding, DMZ, UPnP and PLANET DDNS |
| System Management | Web-based (HTTP) configuration, SNTP time synchronization, System log supports remote log, SNMP v1, v2c |
| Power Over Ethernet (PoE) | |
| PoE Standard | IEEE 802.3at Power over Ethernet Plus/PSE |
| PoE Power Supply Type | End-span |
| PoE Power Output | IEEE 802.3af Standard: Per port 48V51V DC (max. 15.4 watts); IEEE 802.3at Standard: Per port 51V56V DC (max. 36 watts) |
| Power Pin Assignment | 1/2(+), 3/6(-) |
| PoE Power Budget | 120W maximum (depending on power input) |
| Max. Number of Class 4 PDs | 4 |
| Standards Conformance | |
| Regulatory Compliance | FCC Part 15 Class A, CE |
| Stability Testing | IEC60068-2-32 (free fall), IEC60068-2-27 (shock), IEC60068-2-6 (vibration) |
| Standards Compliance | IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX/100BASE-FX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3af Power over Ethernet, IEEE 802.3at Power over Ethernet Plus, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN tagging, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP |
| Environment | |
| Operating Temperature | -10 ~ 60 degrees C |
| Storage Temperature | -20 ~ 70 degrees C |
| Humidity | 5 ~ 95% (non-condensing) |
Mô tả sản phẩm
Các Đặc Điểm Nổi Bật:
- Cổng Giao Tiếp: 4 cổng LAN Gigabit 10/100/1000BASE-T với hỗ trợ auto-negotiation và auto MDI/MDI-X, 1 cổng WAN Gigabit.
- Cổng USB: Hỗ trợ USB 3.0 cho sao lưu và khôi phục tập tin cấu hình.
- Bảo Vệ: Bảo vệ ESD lên đến 6KV DC, vỏ kim loại chống thấm nước và bụi theo tiêu chuẩn IP30.
- Quản Lý Hệ Thống: Quản lý qua giao diện web (HTTP), đồng bộ hóa thời gian SNTP, hỗ trợ ghi log từ xa và SNMP v1, v2c.
- Tiêu Chuẩn Năng Lượng: Tiêu thụ điện tối đa 7.3 watts khi không có kết nối, và tối đa 132 watts khi hoạt động đầy đủ với PoE.
- Tính Năng Định Tuyến: Hỗ trợ các giao thức định tuyến như Static Routing, RIPv1/2.
- Lý tưởng cho các ứng dụng mạng công nghiệp như các hệ thống kiểm soát truy cập, giám sát an ninh, quản lý dữ liệu, và hệ thống tự động hóa công nghiệp.
- Cung cấp kết nối Internet và chia sẻ dữ liệu một cách hiệu quả cho người dùng trong môi trường công nghiệp.
Đánh giá & bình luận
WGR-500-4P Router công nghiệp với 4 cổng Gigabit 802.3at PoE+
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
