Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Chỉ số | Thông số |
|---|---|
| Các cổng Ethernet | 8 cổng 10/100/1000BASE-T RJ45 tự động MDI/MDI-X |
| Các cổng SFP | 2 cổng 100/1000BASE-X SFP hỗ trợ chế độ 100/1000Mbps dual và DDM |
| Cổng Injector PoE | 4 cổng với chức năng injector 802.3bt PoE++ (Port 1 đến Port 4) |
| 4 cổng với chức năng injector 802.3at/af PoE+ (Port 5 đến Port 8) | |
| Nút Reset | < 5 giây: Khởi động lại hệ thống |
| > 5 giây: Khôi phục cài đặt gốc | |
| Kích thước (W x D x H) | 245 x 140 x 36 mm |
| Trọng lượng | 853 g |
| Vỏ bọc | Kim loại |
| Yêu cầu nguồn điện | 48~56V DC, 8 A (tối đa) |
| Tiêu thụ điện/Nhiệt phát tán | Hệ thống bật: Tối đa 4 watts / 13.6 BTU |
| Đầy đủ chức năng PoE: Tối đa 382 watts / 1303.4 BTU | |
| Bảo vệ ESD | Tiếp xúc Discharge 6KV DC |
| Discharge không khí 8KV DC | |
| LED | Hệ thống: PWR x1 (Xanh) |
| Các giao diện đồng: | |
| 1000 LNK/ACT (Xanh) | |
| 10/100 LNK/ACT (Cam) | |
| Các giao diện PoE: bt PoE (Xanh), af/at PoE (Cam) | |
| Các giao diện SFP | 1000 LNK/ACT (Xanh) |
| 100 LNK/ACT (Cam) | |
| Cấu trúc Switch | Lưu trữ và chuyển tiếp |
| Fabric Switch | 20Gbps/không chặn |
| Throughput Switch@64Bytes | 14.88Mpps |
| Bảng địa chỉ | 8K mục nhập |
| Bộ đệm dữ liệu chia sẻ | 4.1 megabits |
| Điều khiển dòng | Khung tạm dừng IEEE 802.3x cho toàn đúp |
| Áp lực phản lực cho nửa đúp | |
| Khung Jumbo | 10K byte |
| Power over Ethernet | Chuẩn IEEE 802.3bt PoE++ loại 4 PSE |
| Chuẩn IEEE 802.3af PoE+ PSE | |
| Tương thích ngược với IEEE 802.3af PoE PSE | |
| Loại cung cấp điện PoE | 802.3bt / UPoE / End-span / Mid-span / Force |
| Công suất cung cấp PoE | Mỗi cổng 54V DC |
| 802.3bt Type-4 mode, Port 1 đến Port 4: tối đa 90 watts | |
| Chế độ UPoE, Port 1 đến Port 4: tối đa 95 watts | |
| Chế độ End-span: tối đa 36 watts | |
| Chế độ Mid-span: tối đa 36 watts | |
| Chế độ Force: tối đa 60 watts | |
| Phân bổ nguồn điện PoE | Lên đến 360 watt |
| Chức năng Layer 2 | Gương cổng TX/RX/cả hai |
| Giám sát nhiều đến 1 | |
| Lên đến 4 phiên | |
| VLAN | IEEE 802.1Q VLAN đánh dấu |
| IEEE 802.1ad Q-in-Q đào đường | |
| Voice VLAN | |
| Protocol VLAN | |
| Private VLAN (Cổng bảo vệ) | |
| GVRP | |
| Lên đến 256 nhóm VLAN, trong số 4094 VLAN ID | |
| Liên kết gom | IEEE 802.3ad LACP/Trunk tĩnh |
| Hỗ trợ 1 nhóm đuôi với 2 cổng trên mỗi đuôi | |
| Giao thức Spanning Tree | IEEE 802.1D Spanning Tree Protocol (STP) |
| IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) | |
| IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) | |
| STP BPDU Guard, BPDU Filtering và BPDU Forwarding | |
| IGMP Snooping | IPv4 IGMP (v2/v3) Snooping |
| IPv4 IGMP Querier | Lên đến 256 nhóm multicast |
| MLD Snooping | IPv6 MLD (v1/v2) Snooping |
| Lên đến 256 nhóm multicast | |
| QoS | 8 ID ánh xạ tới 8 hàng đợi ưu tiên |
| Số cổng | |
| Ưu tiên 802.1p | |
| Trẻ em DSCP/IP trong gói IP | |
| Sắp xếp dựa trên phân loại dữ liệu, ưu tiên nghiêm ngặt và WRR | |
| Ring | Hỗ trợ ERPS (Ethernet Ring Protection Switching) |
| Chức năng bảo mật | Kiểm soát truy cập dựa trên IP/IPv6 ACL |
| Kiểm soát truy cập dựa trên MAC | |
| Bảo mật IP-MAC | Lôi kép IP-MAC |
| Bộ lọc MAC | |
| Địa chỉ MAC tĩnh, tối đa 256 mục nhập MAC tĩnh | |
| Snooping DHCP và DHCP Option82 | |
| Ngăn chặn tấn công DoS | |
| Kiểm tra ARP | |
| Ngăn chặn nguồn IP | |
| AAA | Khách hàng RADIUS tích hợp để làm việc với máy chủ RADIUS |
| Kiểm soát truy cập mạng | IEEE 802.1X – Xác thực dựa trên cổng |
| Xác thực truy cập người dùng RADIUS/TACACS+ | |
| Chức năng quản lý | Giao diện quản lý cơ bản Web |
| Telnet | |
| SNMP v1, v2c | |
| Giao diện quản lý an toàn | SSHv2, TLS v1.2, SNMP v3 |
| Quản lý hệ thống | Nâng cấp Firmware qua giao thức HTTP/TFTP qua mạng Ethernet |
| Giao thức LLDP | SNTP |
| PLANET Smart Discovery Utility | PLANET NMS |
| Quản lý sự kiện | Syslog từ xa/địa phương |
| Nhật ký hệ thống | SNMP MIBs |
| RFC 1213 MIB-II | |
| RFC 1215 Generic Traps | |
| RFC 1493 Bridge MIB | |
| RFC 2674 Bridge MIB Extensions | |
| RFC 2737 Entity MIB (Version 2) | |
| RFC 2819 RMON (1, 2, 3, 9) | |
| RFC 2863 Interface Group MIB | |
| RFC 3635 Ethernet-like MIB | |
| Chuẩn tuân thủ | Tuân thủ pháp lệnh |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T |
| IEEE 802.3u 100BASE-TX/100BASE-FX | |
| IEEE 802.3z Gigabit SX/LX | |
| IEEE 802.3ab Gigabit 1000T | |
| Điều khiển luồng và áp lực phản lực IEEE 802.3x | |
| IEEE 802.3ad port trunking với LACP | |
| IEEE 802.1D Spanning Tree protocol | |
| IEEE 802.1w Rapid Spanning Tree protocol | |
| IEEE 802.1s Multiple Spanning Tree protocol | |
| Lớp dịch vụ IEEE 802.1p | |
| IEEE 802.1Q VLAN tagging | |
| Điều khiển mạng máy chủ IEEE 802.1x Port Authentication Network Control | |
| IEEE 802.1ab LLDP | |
| IEEE 802.3af Power over Ethernet | |
| IEEE 802.3at Power over Ethernet Plus | |
| IEEE 802.3b Power over Ethernet Plus Plus | |
| UDP RFC 768 | |
| RFC 793 TFTP | |
| Giao thức IP RFC 791 | |
| ICMP RFC 792 | |
| RFC 2068 HTTP | |
| IGMP phiên bản 1 RFC 1112 | |
| IGMP phiên bản 2 RFC 2236 | |
| IGMP phiên bản 3 RFC 3376 | |
| MLD phiên bản 1 RFC 2710 | |
| MLD phiên bản 2 RFC 3810 | |
| G.8032 ITU ERPS Ring | |
| Môi trường | |
| Hoạt động | |
| Nhiệt độ: -40 ~ 75 độ C | |
| Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) | |
| Lưu trữ | |
| Nhiệt độ: -40 ~ 85 độ C | |
| Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) | |
| Thông tin đặt hàng | |
| WGS-4215-8HP2S | |
| Chức năng công nghiệp 4 cổng 10/100/1000T 802.3bt PoE + 4 cổng 10/100/1000T 802.3at PoE + 2 cổng 100/1000X SFP Wall-mount Managed Switch |
Mô tả sản phẩm
Điểm nổi bật của Switch WGS-4215-8HP2S:
- Hiệu suất mạng vượt trội: Với kiến trúc chuyển mạch Store-and-Forward và băng thông non-blocking lên đến 20Gbps, Switch đảm bảo việc chuyển tiếp dữ liệu một cách nhanh chóng và không bị chặn.
- Quản lý PoE tiên tiến: Hỗ trợ chuẩn PoE++ IEEE 802.3bt trên 4 cổng và PoE+ IEEE 802.3at trên 4 cổng khác, Switch cung cấp lên đến 360 watts cho các thiết bị mạng yêu cầu năng lượng lớn như camera IP, điểm truy cập Wi-Fi.
- Tính linh hoạt với các giao diện: Bên cạnh 8 cổng Ethernet và 2 cổng SFP, sản phẩm hỗ trợ nhiều tính năng mạng như VLAN, Link Aggregation, và Spanning Tree Protocol, giúp tối ưu hóa cấu hình mạng và quản lý băng thông hiệu quả.
- Bảo mật mạnh mẽ: Được trang bị các tính năng bảo mật như ACL, IP-MAC port binding, và xác thực dựa trên cổng IEEE 802.1X, Switch bảo vệ mạng khỏi các mối đe dọa bảo mật như tấn công DoS và lừa đảo DHCP.
- Quản lý và giám sát tiên tiến: Hỗ trợ quản lý qua giao diện web, SNMP và các giao thức an toàn như SSHv2 và TLS v1.2, sản phẩm giúp các quản trị viên mạng dễ dàng theo dõi và điều hành mạng lưới một cách hiệu quả.
Đánh giá & bình luận
Switch Planet WGS-4215-8HP2S 4 cổng PoE + 2x1G SFP
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
