Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Thông số | Chỉ số |
|---|---|
| Cổng đồng | 10 x 10/100/1000Base-T RJ45, Auto-MDI/MDI-X |
| Khe cắm SFP / mini-GBIC | 2 x 100/1000Base-X SFP, hỗ trợ chế độ kép 100/1000Mbps và DDM |
| Cổng PoE Injector | 8 cổng với chức năng bộ phun PoE 802.3at/af, cổng 1-8 |
| Bảng điều khiển | 1 x cổng nối tiếp RS-232-to-RJ45 (115200, 8, N, 1) |
| Chuyển đổi kiến trúc | Store-and-Forward |
| Chuyển vải | 24Gbps / không chặn |
| Thông lượng chuyển đổi @ 64Bytes | 17,76Mpps |
| Bảng địa chỉ | 8K mục |
| Bộ đệm dữ liệu | 4,1 megabit |
| Kiểm soát lưu lượng | IEEE 802.3x cho chế độ bán song công, áp suất ngược cho chế độ bán song công |
| Khung Jumbo | 10K byte |
| Nút reset | <5 giây: Khởi động lại hệ thống, >5 giây: Mặc định ban đầu |
| Đèn LED | PWR, SYS, LNK/ACT, PoE đang sử dụng, 1000 |
| Kích thước (W x D x H) | 330 x 200 x 44,5 mm, chiều cao 1U |
| Cân nặng | 2kg |
| Yêu cầu về nguồn điện | AC 100~240V, 50/60Hz, tự động cảm biến |
| Bảo vệ ESD | 6KV DC |
| Mức tiêu thụ / tản nhiệt | 320 watt (tối đa) / 1091,8 BTU |
| Bao vây | Kim loại |
| Chuẩn PoE | IEEE 802.3af / 802.3at PoE / PSE |
| Loại cấp nguồn PoE | Nhịp cuối |
| Đầu ra nguồn PoE | Mỗi cổng 56V DC, 30,8 watt (tối đa) |
| Chỉ định pin nguồn | 1/2 (+), 3/6 (-) |
| Công suất nguồn PoE | 240 watt (tối đa) @ 25 độ C, 200 watt (tối đa) @ 50 độ C |
| Khả năng PoE PD @ 15,4 watt | 8 chiếc |
| Khả năng PoE PD @ 30 watt | 8 chiếc |
| Port Mirroring | TX / RX / cả hai, màn hình Nhiều-to-1 |
| VLAN | VLAN dựa trên gắn thẻ 802.1Q, lên đến 256 nhóm VLAN, trong số 4094 ID VLAN, 802.1ad Q-in-Q, thoại VLAN, VLAN riêng (Cổng được bảo vệ), GVRP |
| Liên kết tập hợp | IEEE 802.3ad LACP và trung kế tĩnh, hỗ trợ 8 nhóm trung kế 8 cổng |
| Giao thức Spanning Tree | STP / RSTP / MSTP |
| IGMP Snooping | IGMP (v2 / v3) Snooping, IGMP Querier, lên đến 256 nhóm phát đa hướng |
| MLD Snooping | MLD (v1 / v2) Snooping, lên đến 256 nhóm phát đa hướng |
| Danh sách điều khiển truy cập | IPv4 / IPv6 ACL dựa trên IP / ACL dựa trên MAC |
| QoS | 8 ánh xạ ID đến hàng đợi ưu tiên 8 cấp, số cổng, ưu tiên 802.1p, thẻ VLAN 802.1Q, trường DSCP trong gói IP, phân loại lưu lượng dựa trên, mức độ ưu tiên nghiêm ngặt và WRR |
| Bảo vệ | IEEE 802.1X, tích hợp máy khách RADIUS, RADIUS / TACACS+ xác thực truy cập người dùng, IP-MAC Cổng ràng buộc, MAC Bộ lọc, Địa chỉ MAC tĩnh, DHCP Snooping và DHCP Option82, STP BPDU bảo vệ, lọc BPDU và chuyển tiếp BPDU, Phòng chống tấn công DoS, Kiểm tra ARP, Bảo vệ nguồn IP |
| Các giao diện quản lý cơ bản | Trình duyệt web, Telnet, SNMP v1, v2c, nâng cấp chương trình cơ sở theo giao thức HTTP/TFTP thông qua mạng Ethernet, Syslog Từ xa/Cục bộ, LLDP, SNTP |
| Giao diện quản lý an toàn | SSH, SSL, SNMP v3 |
| SNMP MIB | RFC 1213 MIB-II, RFC 1215 Bẫy chung, RFC 1493 Cầu MIB, RFC 2674 Phần mở rộng của Cầu MIB, RFC 2737 Thực thể MIB (Phiên bản 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Nhóm giao diện MIB, RFC 3635 Ethernet giống MIB |
| Tuân thủ Quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX/100Base-FX, IEEE 802.3z Gigabit SX/LX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3x điều khiển lưu lượng và áp suất ngược, IEEE 802.3ad port trunk với LACP, IEEE 802.1D Spanning Tree, IEEE 802.1w Rapid Spanning Tree, IEEE 802.1s Multiple Spanning Tree, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN tagging, IEEE 802.1X Port Authentication Network Control, IEEE 802.1ab LLDP, IEEE 802.3af Power over Ethernet, IEEE 802.3at High Power over Ethernet, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2 |
| Môi trường hoạt động | Nhiệt độ: 0 ~ 50 độ C, Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
| Môi trường lưu trữ | Nhiệt độ: -20 ~ 70 độ C, Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
Mô tả sản phẩm
GS-4210-8P2T2S là một giải pháp chuyển mạch PoE thông minh, tích hợp nhiều tính năng ưu việt để đáp ứng nhu cầu của các hệ thống mạng hiện đại. Với thiết kế kỹ thuật tiên tiến và hiệu suất cao, sản phẩm này đảm bảo khả năng kết nối ổn định và bảo mật, lý tưởng cho các ứng dụng trong doanh nghiệp và các hệ thống giám sát an ninh.
Đặc điểm nổi bật:
Đặc điểm nổi bật:
- Kết nối linh hoạt: 8 cổng 10/100/1000Base-T hỗ trợ PoE+ và 2 cổng SFP 100/1000Base-X giúp mở rộng khả năng kết nối và truyền tải dữ liệu.
- Công suất PoE mạnh mẽ: Hỗ trợ công nghệ PoE 802.3at/af với tổng công suất 240W, đủ khả năng cung cấp điện cho các thiết bị như camera IP, điện thoại VoIP, và điểm truy cập không dây.
- Hiệu suất chuyển mạch cao: Với băng thông chuyển đổi 24Gbps và thông lượng 17,76Mpps, GS-4210-8P2T2S đảm bảo tốc độ xử lý nhanh chóng và không bị tắc nghẽn.
- Bảo mật và quản lý hiệu quả: Hỗ trợ nhiều giao thức bảo mật như IEEE 802.1X, RADIUS/TACACS+, DHCP Snooping, và ACL giúp bảo vệ mạng khỏi các cuộc tấn công và xâm nhập trái phép.
- Dễ dàng quản lý: Quản lý qua trình duyệt web, Telnet, và SNMP v1/v2c/v3, cùng với khả năng nâng cấp firmware qua HTTP/TFTP, giúp đơn giản hóa việc cấu hình và bảo trì hệ thống.
Đánh giá & bình luận
GS-4210-8P2T2S Switch quản lý 10 x 1G + 2x 1G mini-GBIC / SFP
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
