Giao hàng nhanh chóng với giao hỏa tốc chỉ từ 2h – 3h với các đơn hàng trong nội thành Hà Nội và TP. Hồ Chí Minh. Viễn Thông Xanh giao hàng toàn quốc đến tận chân công trình, dự án, tòa nhà chỉ từ 1 – 3 ngày. Với các đơn hàng sản phẩm cần phải đặt nhập khẩu / đặt sản xuất sẽ mất thêm từ 5 – 10 ngày thời gian.
Thông số kỹ thuật
| Danh mục | Thông số kỹ thuật |
|---|---|
| Model | IE-3400H-24FT-E |
| Giao diện mạng | 24 cổng Fast Ethernet M12 (mã hóa D) |
| Chuẩn bảo vệ | IP67 – chống bụi, nước và độ ẩm cao |
| Hệ điều hành | Cisco IOS XE – bảo mật cao, hỗ trợ API mở và cấu hình GUI (WebUI) |
| Bộ nhớ RAM | 4 GB |
| Bộ nhớ Flash | 1.5 GB + hỗ trợ thẻ nhớ SD mở rộng đến 4 GB |
| Gắn thiết bị | Gắn tường, không cần tủ rack |
| Tính năng quản lý | Cisco DNA Center, Industrial Network Director, WebUI |
| Các giao thức hỗ trợ | STP (802.1D), RSTP (802.1w), MSTP (802.1s), VLAN (802.1Q), LLDP, LACP, 802.1X |
| Đồng bộ thời gian | IEEE 1588v2 PTP |
| Tiêu chuẩn Ethernet | 802.3 10BASE-T, 802.3u 100BASE-TX, 802.3x, 802.3ab 1000BASE-T |
| Tính năng lớp 2 | MAC, STP, VLAN, IGMP Snooping, Port Security, DHCP Snooping, QoS |
| Giao thức bảo mật | SSH, TACACS+, RADIUS, 802.1X, ACLs, Trust Anchor Module |
| RFC hỗ trợ | RFC 768 (UDP), RFC 791 (IPv4), RFC 792 (ICMP), RFC 793 (TCP), RFC 1157 (SNMPv1)… |
| MIB hỗ trợ | SNMPv1/v2c/v3, RMON, CISCO-CDP-MIB, CISCO-VTP-MIB, IF-MIB, ENTITY-MIB… |
| Phần mềm đi kèm | Cisco Network Essentials |
| Ứng dụng | Tự động hóa nhà máy, hạ tầng giao thông, năng lượng tái tạo, môi trường ngoài trời |
| Nguồn cấp | Tùy chọn: PWR-IE160W-67-DC hoặc PWR-IE180W-67-AC (IP67) |
| Nhiệt độ hoạt động | –40°C đến 75°C |
Mô tả sản phẩm
Cisco IE-3400H-24FT-E thuộc dòng Catalyst IE3400 Heavy Duty Series, là thiết bị chuyển mạch được thiết kế chuyên biệt cho các môi trường khắc nghiệt như ngoài trời, nhà máy sản xuất, trạm năng lượng hoặc hệ thống giao thông thông minh.
Với 24 cổng Fast Ethernet M12 chuẩn D, chuẩn bảo vệ IP67, thiết bị hoạt động ổn định trong môi trường bụi, nước và rung chấn mạnh, không cần lắp đặt trong tủ rack truyền thống.
Ưu điểm đặc biệt của bộ chuyển mạch Switch Cisco IE-3400H-24FT-E
1. Thiết kế chống chịu tốt cho môi trường khắc nghiệt
Với thiết kế vỏ đạt chuẩn IP67, Bộ chuyển mạch Switch Cisco IE-3400H-24FT-E giúp chống bụi hoàn toàn và chống nước mạnh. Kết nối M12 mã hóa D giúp ổn định tín hiệu, chống rung, lý tưởng cho công nghiệp nặng hoặc giao thông.
2. Hệ điều hành Cisco IOS XE hiện đại, bảo mật
Bộ chuyển mạch Switch Cisco IE-3400H-24FT-E vận hành trên nền Cisco IOS XE, hỗ trợ cấu hình giao diện đồ họa WebUI và quản lý qua API mở. Tích hợp các tính năng bảo mật như Trust Anchor Module, ACLs, 802.1X, SSH, TACACS+, RADIUS…3. Hiệu suất mạnh mẽ và tính năng đầy đủ lớp 2
Bộ chuyển mạch Switch Cisco IE-3400H-24FT-E có bộ nhớ RAM 4 GB, Flash 1.5 GB và hỗ trợ thẻ nhớ SD lên đến 4 GB. IE-3400H-24FT-E hỗ trợ các giao thức chuyển mạch lớp 2 như:- STP, RSTP, MSTP
- VLAN 802.1Q, LACP, LLDP
- IGMP Snooping, QoS, DHCP Snooping
- Port Security, ACLs
4. Quản lý thông minh và linh hoạt
Bộ chuyển mạch Switch Cisco IE-3400H-24FT-E quản lý tập trung thông qua:- Cisco DNA Center
- Industrial Network Director
- Giao diện WebUI
Ứng dụng thực tế của bộ chuyển mạch Switch Cisco IE-3400H-24FT-E
- Giúp kết nối thiết bị điều khiển PLC, cảm biến, hệ thống giám sát công nghiệp trong môi trường nhiều bụi, nhiệt độ cao hoặc thay đổi thường xuyên.
- Lý tưởng cho hệ thống đèn tín hiệu, biển báo điện tử, camera giám sát ngoài trời nhờ thiết kế IP67 và kết nối M12 chắc chắn.
- Đáp ứng tốt yêu cầu truyền dẫn dữ liệu từ hệ thống điện mặt trời, điện gió nhờ tính năng bảo mật cao và khả năng đồng bộ thời gian chính xác.
Một số bộ chuyển mạch Switch Cisco cùng phân loại IE-3400H
Đánh giá & bình luận
Bộ chuyển mạch Switch Cisco IE-3400H-24FT-E
0.0/5
0 đánh giá
5 sao
0
4 sao
0
3 sao
0
2 sao
0
1 sao
0
Ảnh từ khách hàng
0 ảnh
Chưa có ảnh thực tế. Hãy là người đầu tiên chia sẻ.
Gửi bình luận của bạn
